Sari la conținut

Postări Recomandate

Salut colegi! Am prins pe mana un Aprilia Scarabeo 150 si am intampinat cateva probleme (nu stiu ce naiba sa ii mai fac)

1)In ultimul timp motocicleta se opreste de la sine(se subtureaza si moare, si dupa daca o repornesc o ia la sfert) dar asta nu se intampla mereu, cateodata o las si 20 de minute pornita si  merge brici.

2) (recent mi-a aparut asta) Imi face foarte mare presiune pe instalatia de racire, inclusiv in vasul de expasiune(daca iau busonul de acolo imi da apa pe afara), asta imediat ce pornesc motorul(si se incinge foarte repede). Am desfacut si surubul care iese pe sus din motor de la apa(cand mergea motorul) si in loc sa iasa apa iesea abur, aer), iar asta am repetat-o de cateva ori si tot la fel. Este ciupita garnitura de chiuloasa sau este infundat radiatorul?

3) Are un furtul pe care ies vapori de ulei, si sta liberi, trebuie pus undeva sau asa sta el, ca imi arunca tot uleiul pe bratul stang.

Multumesc mult!

Editat de Seek_MeCT

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Verificat motor ,compresie,termostat si eventual schimbat garnitura de chiulasa.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum

  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.

×