Jump to content

zola81

Membru
  • Posts

    1
  • Joined

  • Last visited

zola81's Achievements

Newbie

Newbie (1/14)

  1. Salut! Recent, din cauza ambielajului, a trebuit sa schimb tot kitul motor. ambielaj, rulmenti, simeringuri, un nou set mototr malossi 68cc din fonta, maneta acceleratie, cabluri acceleratie, carburator delorto 17,5, filtru aer malossi (preventiv imuiat in ulei si stor bine). Singura problema,a fost ca s-a incercat desfacerea fuliei mototrului fara presa si un surub a stricat infasurarile de pe magnetoul original. Am cumparat o presa, am desfacut, remontat toate componentele, cumparat un magnetou nou TNT, fisa bujie noua, bujie noua (am luat 2 preventiv). In final l-am pornit. Totul a mers ca uns. A pornit de la prima pedala. L-am lasat sa se rodeze initial (60 minute) dupa specificatiile producatorului, dupa aceia am inceput sa fac ceva ture cu el pentru a regla amestecul, cand sa spun doamne ajuta, s-a oprint in mers. Concluzia: nu da scanteie. Am masurat rezistenta dintre firul verde si masa -> 400Ohmi cand ar trebui sa fie ~ 800-1000. Comand alt magnetou, ieri dimineata ajunge, il masor preventiv valorile bune ~980Ohmi pe bobina care alimenteaza cdi-ul, senzorul care declanseaza scanteia buni pe toate magnetourile. Buunn, seara cand revin de la servici bucurie mare, functiona impecabil, o plimbarica de 2-3KM, siiii .... se opreste => nu da scanteie. I-au primul magnetou TNT, dau cablajul jos, lipesc cablajul vechiului magnetou (stricat mecanic de mine)-> valori bune ale rezistentei, montez magnetoul merge putin se opreste. Intrebare: Ce as putea sa mai verific? Am vb cu baietii de la magazinul online, le trimit pe amandoua la verificat. Am bagat deja 430 ron in magnetouri, Ce as putea sa mai verific??? Orice idee este bine venita.
×
×
  • Create New...