Jump to content

Barba-cot

Membru
  • Posts

    4
  • Joined

  • Last visited

Profile Information

  • Gender
    Male
  • Location
    Bacau
  • Carnet moto din
    Prea tanar
  • Motocicleta
    Kawa KLE 500
  • Numar Moto
    BC-XX-BYE
  • Club
    -

Profile Fields

  • Motociclete detinute
    -

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Barba-cot's Achievements

Newbie

Newbie (1/14)

  1. Salutare. Am reparat si etrierul fata si ce pot zice e ca 'meh', se putea si mai bine :))) cred ca aveam eu asteptari mai mari. Dar per total, franarea s-a imbunatatit si simt ca pot sa ma bazez relativ mai mult pe ea... Sper sa mai tina vremea cu noi :))) sa mai facem cateva ture..Este cineva prin imprejurimile Bacaului sa ne dam o intalneala candva? :))
  2. Multumesc. Abia astept sa vad ce poate la capacitatea ei. I-am facut cadou si un set de mitas E-07+ si stau pe bara iar ca astept kitul de reparatie pentru etrierul din fata. Ce-i drept am mobra din iunie si n-am facut decat vreo 300 de km din cauza serviciului/ vremii si a problemelor care au aparut. Cand am dat roata fata jos m-au speriat garniturile de praf de la pistonase, erau coapte si pistonasul mic semi-blocat. Sunt curios daca o sa se simta diferenta pe franare dupa ce il repar. Chiar, a mai incercat cineva sa inlocuiasca rezervorul de lichid de frana fata cu un butoias? Implica si schimbatul pompei de frana?
  3. Revin dupa ce am terminat de schimbat volanta. Multumesc pentru sfaturi. Am luat in cele din urma volanta noua de la Electrex World din UK, cu tot cu transport in 2 zile prin DHL a fost 940 lei. Am curatat luna si schimbat si deja pot zice ca e alta mobra. Pornirea e mai usoara, acceleratia mai rapida, vibratiile au disparut si cel mai important, incarcarea e ok. Inainte imi era frica sa opresc mobra cand stationam si pana sa se blocheze volanta, pornea de la foarte greu spre deloc. De doua ori am impins-o si de 3 ori am pus redresorul crezand ca e de la baterie. Acum, cu volanta noua, porneste si cu toate luminile aprinse.
  4. Salutare. Urmaresc de un timp acest forum si m-a convins sa devin un nou detinator de KLE 500. O am din iunie dar nu am apucat sa ma bucur de ea prea mult. Dupa cateva probleme la pornire pe care cumva le-am rezolvat punand bateria pe redresor, nu a mai vrut sa porneasca de nici un fel, nici impinsa, nici trasa. nici cu baterie noua. Dupa ce puneam contactul si incercam sa o pornesc, singurul lucru care se auzea era releul de pornire care scotea un click-uit continuu. Dupa verificarile pe partea electrica, ajung la alternator si dupa ce desfac acel capac, stupoare, magnetii facuti pilaf, magnetoul cu zgarieturi adanci pe exterior. Dupa o inspectie mai amanuntita, orice altceva a scapat fara mari probleme si chiar am dat 'la automat' si totul s-a invartit ca la carte. Intrebarea mea este, a mai schimbat cineva magnetoul dar cu cel aftermarket? Si de unde l-ati luat? Am tot cautat pe site-urile noastre si nu gasesc mare lucru sau ce gasesc e piesa OEM care are mai multi magneti si nu doar unul circular ca cel aftermarket. Ceva interesant am gasit pe ebay dar vin din state si transportul nu prea renteaza; si tot pe ebay am gasit pe cineva care dezmembreaza un ER-5 si are magnetoul la vanzare. Credeti ca s-ar potrivi? Astept de la vanzator un cod de piesa, dar vizual pare cam pe acolo. Multumesc pentru pareri!
×
×
  • Create New...