Jump to content

Recommended Posts

Salutare. 

 

Ma adresez voua in speranta sa gasesc o explicatie cu fenomenul asta straniu  😂

Detin un kawasaki z750 2009, achizitie recenta, care a avut montate semnalizari led aftermarket (nu stiu ce firma/producator), iar problema pe care am sesizat-o este urmatoarea: 

Semnalizarile sunt complet functionale in primele 10-15 minute de utilizare, dupa care ledul stanga spate devine nefunctional pana la urmatoarea pornire la rece a motorului(atat la actionarea comutatorului de semnalizare cat si la avarii) celelalte continuand sa se comporte normal. 

Aveti idee care ar putea fi buba? 

 

Multumesc anticipat! 🏍🏍

Drumuri bune

O sa ii fac si o introducere curand...dar astept sa ne mai cunoastem 😁😁

Share this post


Link to post
Share on other sites

are si releu pentru semnalizari led? Ca altfel clipeste prea repede 

Share this post


Link to post
Share on other sites

Pai de ce ar fi releu, daca face figuri doar stanga?

 

Ai verificat cablajul pe tot traseul? Am patit si eu fix asta la Kawasaki, diferenta e ca la mine semnalele aftermarket sunt cu bec. Am gasit o mufa pe circuitul semnalului de stanga aproape desfacuta, probabil ca ciunerul nu a vârât-o bine. Pus mufa la loc, merge si azi.

Share this post


Link to post
Share on other sites
La ‎18‎.‎05‎.‎2020 la 16:25, offside-quilt a spus:

Semnalizarile sunt complet functionale in primele 10-15 minute de utilizare, dupa care ledul stanga spate devine nefunctional pana la urmatoarea pornire la rece a motorului(atat la actionarea comutatorului de semnalizare cat si la avarii) celelalte continuand sa se comporte normal. 

Aveti idee care ar putea fi buba? 

LED-uri chinezesti proaste, montate in serie si fortate in supracurent. 

La incalzire, unul dintre ele nu mai face contact (intern in rasina) si devine "resistor".

Adica le stinge si pe celelalte inseriate cu el.

Bine ca ti-ai dat seama inainte de face o depasire pe … incredere.  :(

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...