Jump to content

Laur25

Membru
  • Content Count

    64
  • Joined

  • Last visited

About Laur25

  • Rank
    Incepator

Recent Profile Visitors

281 profile views
  1. Acum porneste bine, nu inteleg ce are de face figuri, am vorbit cu un mecanic sa merg peste 2 saptamani cu motorul la el sa o verifice pe toata ce si cum...Dar acum am observat o alta problema, pe unde intra cablul de ambreiaj in cutia de viteze arunca ulei pe acolo (foarte putin, nu cred ca ar fi motive de ingrijorare ca ramane cutia fara ulei) dar murdareste capacul motorului si e foarte urat...Ai idee cum as putea face sa nu mai dea ulei pe acolo?
  2. Nu ar fi vorba de asta ca grija am dar nu am umblat in ea.. sj ca sa verific acest cablu trebuie sa demontez carburatorul?
  3. Am uitat sa preciezez, dupa ce turez motorul (nu mereu) peste 7-8 mii, cand dau drumul la gaz de tot ramane turata la 3-4 mii singura si nu isi revine numai daca trag scurt de gaz si eliberez Chiar acum 20 de minute am fost si am pornit-o, a pornit aproape perfect, doar ca s-a oprit odata...Are toane din cate vad :))
  4. Ma gandesc ca si in mers facea urat daca era ceva la carburator, am un prieten cu un rs identic ca al meu si in mers nu are nici o sansa sa se tina dupa mine, mai ales dupa 100-110..Dar probabil in turatii mari baga bine si problema ar fi doar la relanti cand motorul e rece
  5. Asta chiar nu stiu, dar fara soc tras total nici o speranta sa porneasca, altfel nu o pot porni
  6. 4500 cu socul tras, fara soc sta la 1200 cam asa
  7. Pai nu sta pornita 3 secunde doar a pornit si s-a oprit...Da, dupa ce porneste de tot si e socul tras la maxim sta turata la 4500 turatii si il las mai joc, daca eliberez socul de tot moare, trebuie lasat socul macar putin 30 secunde sa stea ok la relanti
  8. Ma gandesc ca ar trebui reglat si surubul pilot deoarece imediat cum porneste se opreste, si face asa de 3-4 ori, mai apoi porneste si nu se mai opreste..Asta cu socul tras maxim
  9. Am auzit ca ar fi un surub pe carburator ce regleaza amestecul insa imi este sa nu il dereglez de tot sau sa dereglez pompa de ulei sa nu mai bage cat trebuie
  10. Aaa, am inteles. Pai o sa incerc si treaba asta sa vad ce si cum. Cand dau la automat si nu porneste vine si putin miros de benzina pe toba, oare sa se inece din cauza socului?
  11. Sincer sa fiu am incercat treaba asta cand am scos bujia si era putin uda de ulei. Am pus o la aragaz vreo 2-3 minute si am lasat-o sa se raceasca apoi am montat-o si a pornit tot greu (ce e drept mai repede ca de obicei dar tot greu)...si compresie eu zic ca are in mers trage foarte foarte bine
  12. Da se aude si acel ''plici'' si, de nepriceput ce sunt, am reusit sa ma si curentez putin :))
  13. Da am incercat si asta, scanteia este albastra. Bujia este NGK, in manual sunt 2 tipuri de bujii, iar eu am luat bujie pentru rs ''limitat'', modelul celalalt este pentru full power...A mea nu are power valve
  14. Bujia arata ca in prima imagine doar ca este putin uda de ulei, dar foarte foarte putin doar umezita
  15. Si ce mi-ai recomanda? Sa incerc sa verific senzorul acesta sau sa schimb CDi-ul? Astazi cand erau 14 grade afara a pornit greu motorul...E foarte ciudat
×
×
  • Create New...