Jump to content

benilika

Membru
  • Content Count

    14
  • Joined

  • Last visited

About benilika

  • Rank
    Nou venit pe forum!

Profile Information

  • Gender
    Male
  • Carnet moto din
    2019
  • Motocicleta
    BMW S1000R
  • Club
    nu

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ai dreptate la asta ma gandeam si eu. Va multumesc oricum tuturor si asfalt uscat va doresc
  2. Uite stau si ma intreb de ce nu sunt toti ca tine. Tu de exemplu spui ce vrei sa spui intr'un mod constructiv. Ceea ce vroiam sa zic este ca da este un condus inresponsabil si imi asum acest lucru. Dar se poate zice si fara batjocura. Eu vad ca oamenii nu se uita la plimbari ca am pus 5 clipuri cu plimbari si au 300 views. Cele cu 200 la ora au 1k 2k vizionari .... deci asa este si in showbiz dam ce se cere. Imi asum ce dau dar hai sa fim seriosi toti mai incalcam regulile de circulatie pe motor. Oricum dintre toti pe tine te respect ca sti sa iti spui pun
  3. Nu era vorba de a fi mai rapid decat cineva dar cei care isi dau cu presupusul am si eu o intrebare : Chiar nu ati depasit 200 km la ora niciodata ? Aaaaa stai voi sunteti buni numai la tastatura ca in viata reala va dati cu motoare de 125. Pai hai sa va zic eu ceva ... pentru plimbare sunt perfecte cele de 125 sau de ce va luati de 600 si 1000 ? pentru circuit ? jumate daca nu mai bine din postaci ca voi nu au nici costume moto dar sunt buni la scris Da accept criticile dar cand vad bagatori de seama care critica stilul de condus hai sictir. cand o sa imi reproseze un om cu m
  4. Nici nu ma asteptam la altceva Cel mai constructiv coment mi se pare cel al lui GoodKat si Kosh Daca intereseaza pe cineva voi incerca sa raspund: 1 muzica este pe fundal deoarece nu am microfon extern si se aude vantul foarte puternic deci incercam sa complectez cu ceva 2 partea cu sala este doar pentru simplu fapt ca am vrut sa creez un fel de poveste ( cele fara poveste au 300 views ) 3 titlul ce contine big balls este pus pentru " clickbate " ( aici am vazut ca algoritmii youtube functioneaza mai bine cu, clickbate ). Eu vreau doar sa trec de pragul de 100
  5. Salutare de curand am facut un canal de youtube si am filmat cativa dintre prietenii cu care ies la plimbare ... M'ar ajuta enorm un subscribe si un like PLS nu dati cu hate legat de stilul de condus... fiecare cunoaste ce este bine si ce nu ... eu doar am luat filmarile si am facut partea de edit
  6. Salut Bordul nu are cip in el. Eu cat îl aveam desfacut bucati porneam motorul mergea perfect cu bordul ( ceasuri ) dat jos. Probabil că ai o lipitura la rece care nu este buna. Sfatul meu este sa dai bordul jos ai vreo 9 șuruburi și să îl duci la un electronist la tine in oras. Pe mine ma costat 30 Ron și merge și la 0 grade bordul Trimis de pe al meu SM-G975F folosind Tapatalk
  7. mai exista cineva de prin caras - severin ( Resita ) pe aici ?
  8. Absolut tot merge perfect mai puțin turometrul Verificat și siguranțele tot tot și nimic nu este dus Trimis de pe al meu SM-G975F folosind Tapatalk Deci am găsit buba la mine Am luat bordul de pe alt Hornet si se pare că merge ... Nu aveam cum sa știu atâta timp cât electronistul mi-a garantat că este bun ... Trimis de pe al meu SM-G975F folosind Tapatalk
  9. Știu ... Dar tot trebuie sa îi găsesc problema ... Trimis de pe al meu SM-G975F folosind Tapatalk
  10. Vineri mi-am luat permisul si sambata sa stricat turometrul ... De sambata sta bucati in garaj si tot masor pe la ea sa ii dau de cap ... Nu pot verifca ECU` ala nici cum ... este turnat ca l-as fii desfacut sa il verific de lipituri ... Pe scurt incarcarea la motor este 13.0 - 13.5 deci oarecum buna verificat firul verde galben si la ecu si la ceasurile din bord si este ok desfacut bordul pana la placa de baza si verificata la electronist de lipituri reci este ok verificat cu multitetru si imi vin ~7.15V pe firul verde/galben verde/negru O alta anomal
  11. Nu le-am făcut că acolo undeva scrie că îți trebuie un aparat care sa îl legi la multitetru că sa vezi valorile. Am dat electronistului schema și azi este gata să pot măsura ... Dar dacă tot am desfăcut din nou bordul am zis sa îl dau pentru verificare lipituri ... Trimis de pe al meu SM-G975F folosind Tapatalk Deci am verificat ieri verificarea cu peack voltage ... 7.8 .7.9 ... Nu pot sa îmi dau seama cum sa dus așa deodată ... Faine motoare Trimis de pe al meu SM-G975F folosind Tapatalk
  12. AZi am desfăcut din nou tot bordul ... Am verificat încărcarea 13.4 - 13.6 deci nu este de aici Am verificat din cartea tehnica care sunt firele care fac legătura între bord și ECU ( verde galben este firul care face conexiunea ) Firul nu este întrerupt l-am verificat Mâine duc bordul ( placa ) la electronist sa verifice lipiturile la rece ... Daca nici aia nu este atunci sa dus ECU ... ceea ce nu îmi vine să cred că se duce așa de odată din nimic ... Am făcut și poze și totul arata cam așa ... Imi este ciuda că nu sunt singurul cu aceasta problema de pe forumuri dar nimeni nu a postat
  13. Salut, Am postat si pe facebook si pe unde am apucat dar nu am gasit neaparat un raspuns ... poate ma puteti ajuta voi. Sa mai lovit cineva de aceasta problema ? Din dorinta de a face un lucru ca si la carte ( aveam bordul aburit, sau cel putin credeam ca este aburit ) am desfacut ceasurile de bord sa vad pe unde imi intra apa in bord la al meu PC41 Am desfacut tot bordul sa vad unde este buba si am constatat ca fostul proprietar a umblat si el pe acolo. Cand a umblat a stricat toate filetele la cele 3 suruburi in care este prinsa carcasa pe bord ( vezi poza mai jos
  14. Si eu am fost in aceeasi dilema ca si tine si nu am gasit un raspuns. Intr-un final am ales Hornet CB600F Nu as putea sa iti spun inca cum este pentru ca iau ( sau sper sa iau ) permisul abea pe 30
×
×
  • Create New...