Jump to content

marga_iulian

Membru
  • Content Count

    498
  • Joined

  • Last visited

About marga_iulian

  • Rank
    Incepator

Contact Methods

  • Yahoo
    marga_iulian@yahoo.com

Profile Information

  • Gender
    Male
  • Carnet moto din
    2008
  • Numar Moto
    HD97MAI

Recent Profile Visitors

954 profile views
  1. Cumparat kit lant pentru Yamaha R6.Recomand.pret fff bun fata de ce am gasit pe siteuri,livrare rapida si ieftina prin posta romana ! Am lasat recenzie si pe pagina voastra de fb.
  2. ngk-urile is majoritatea de pe aliexpres in tara.. o sa incerc cu un sincronizat de carburi
  3. Benzina proaspata. Pahare carb. golite si reumplute cu benzina noua
  4. Bandit 650 2006 Porneste la sfert rece / cald. Trage perfect pana la 5500-6000 rpm, pe urma se pune in cap,nu mai urca in turatie. Se innegresc TOATE 4 bujiile, rapid - amestec prea bogat ? am pus bujii noi,verificat mufa cdi,mufa tps,filtru aer curat. A mai patit cineva ?
  5. Ms mult de ajutor,am postat si acolo. Hai cu primavara cheers
  6. Am revenit Am schimbat releul de pornire acolo a fost buba. Toate bune si frumoase...acuma invarte electromtorul,dar motorul nu il da peste cap..adica electromotorul invarte in gol..rar cupleaza... am inteles ca e bendixul dus True ? unde gasesc si cat costa ? ceva idei? ms
  7. Am schimbat releul de pornire acolo a fost buba. Toate bune si frumoase...acuma invarte electromtorul,dar motorul nu il da peste cap..adica electromotorul invarte in gol..rar cupleaza... am inteles ca e bendixul dus True ? unde gasesc si cat costa ? ceva idei? ms
  8. O sa incerc cum a zis colegul mai sus. revin cu info. Multumesc.
  9. Am incercat si cu alta baterie. Tot aia e. Daca leg pe direct,invarte electromotorul. Ambele relee sa fie duse ? Cablurile sunt stranse toate.
  10. Gata. Am eliminat switch-ul de la maneta de ambreiaj. Ok,acuma se aude ca,, cupleaza releul de pornire. Dar tot nu invarte electromotorul :)) @oldgeorge59: am pus releu nou nout,ca am de rezerva Apas de butonul de pornire: se aude : click - click si cam atat. Electromotorul nu invarte
  11. Cum il elimin ? leg cele 2 fire intre ele ?
  12. Da,am tras maneta de ambreiaj . Sa verific switch-ul de la maneta eventual ? Cand pun contactul - nu face ticc-ul ala releul. eu cred ca acolo e problema.
×
×
  • Create New...