Jump to content

Problema circuit racire Hornet


Recommended Posts

Salut,

 

Se da un hornet PC36 an 2005 pe care il am din 2012 de la 7600 Km reali. Dupa cateva luni de la achizitionare am observat ca atunci cand se incalzeste, nu porneste ventilatorul. El porneste la 104 grade normal, pornea la 106..108...115 cateodata. Normal ca i-am schimbat antigelul de N ori, primul schimb a fost fff jegos, a curs numai cu cojite, mizerii, a stat fff mult nepornit intre 2005 si 2012 si probabil a corodat ceva pe acolo. Problema este ca imi baga foarte mult aer in radiator iar volumul de antigel inlocuit cu aer se duce in preaplin.

 

Simptome:

 

- Imi baga aer in radiator, tot volumul de antigel inlocuit cu aer se duce in vasul de expansiune si dupa aceea curge pe furtunul de prea-plin. (il aeresesc corect dupa completare, tot baga aer)

- De fiecare data cand opresc motorul, daca in mers nu pisha antigelul, imi picura preaplinul 4-5 picaturi, depinde.

- Am observat ca atunci cand merg mai turat cu motorul (peste 5000 rpm) se produce fenomentul explicat mai sus.

- Daca aeresesc instalatia si merg linistit in oras nu se intampla nimic dar linistit insemnand mersul melcului...sub turatia mentionata mai sus.

- Circuitul este sub presiune , atunci cand il desfac imediat dupa oprirea motorului (stiu ca nu e recomandat, nu m-am fript prea tare inca :) ) se aude depresurizarea iar daca il desfac atunci cand lichidul are ~ 100 grade , incepe sa fiarba deci capacul isi face treaba.

- Aseara am facut buc - cta cu o repriza de 170 Km/h deci cam 8000 rpm si mi-a umplut cizma stanga numai de antigel, volumul aruncat afara fiind de circa 0.5 litri inainte sa nu mai faca fata sistemul de racire.

- La mers mai linistit dar peste 5000 rpm tot imi umple cizma de antigel dar sistemul de racire inca face fata, nu scoate asa mult pe preaplin.

- Daca merg linistit si nu imi prea umple cizma de antigel, dupa un drum lung ,la prima oprire incepe sa curga destul de tare cu jet continuu vreo 200 ml, ca si cum s-ar elibera vreo presiune.

 

- Ce am facut:

 

- Am inlocuit termostatul, cumparat piesa de origine, noua.

- Am inlocuit vreo 4 busoane de radiator

- Am aeresit si ras-aeresit de mii de ori instalatia de racire, turnat antigel pana in gatul radiatorului si pornit motorul, dupa ce scadea nivelul in radiator, completam iar. Ce e ciudat este faptul ca dupa ce pornesc motorul , in primele 4-5 secunde scade nivelul de antigel din radiator dar dupa aceste 4-5 secunde creste brusc si da pe afara, e normal ? Eu trebuie sa ma incadrez in aceste 4-5 secunde sa completez sau sa-l opresc ptr completare.

- Nu am facut inca voodoo, nu stiu ce sa-i mai fac

- Nu am garnitura de chiulasa ciupita, am facut 15.000 Km cu ea asa, m-am saturat sa merg la drum lung cu bidoanele de antigel dupa mine.

- Nu am observat absolul nici un schimb de lichide, de antigel cu ulei si viceversa.

 

Ce poate sa fie??? Sa fie un fel de suprapresiune de la pompa de apa ?

Link to comment
Share on other sites

Daca zici ca garnitura e ok,nu stiu.Eu am avut aceleasi simptome cu un F2 dupa ce am facut accident,l-am pornit si asa i-am pocnit garnitura.Si tot asa facea,pisa lichidul de racire la greu.Daca mergeam lento,nu avea asa debit...


» Post actualizat in 27 Jun 2016 08:03

Fiind incepator nu am stiut ca nu tre sa il pornesc... :lool:

Link to comment
Share on other sites

Nu am garnitura de chiulasa ciupita, am facut 15.000 Km cu ea asa, m-am saturat sa merg la drum lung cu bidoanele de antigel dupa mine.

- Nu am observat absolul nici un schimb de lichide, de antigel cu ulei si viceversa.

 

Ce poate sa fie??? Sa fie un fel de suprapresiune de la pompa de apa ?

Sorry : garnitura de chiulasa ciupita sau chiuloasa fisurata banuiesc.

Link to comment
Share on other sites

Daca zici ca garnitura e ok,nu stiu.Eu am avut aceleasi simptome cu un F2 dupa ce am facut accident,l-am pornit si asa i-am pocnit garnitura.Si tot asa facea,pisa lichidul de racire la greu.Daca mergeam lento,nu avea asa debit...

» Post actualizat in 27 Jun 2016 08:03

Fiind incepator nu am stiut ca nu tre sa il pornesc... :lool:

 

Cum ai ars garnitura de chiulasa? Ai pornit motorul fara antigel in urma accidentului sau?

Link to comment
Share on other sites

Cum ai ars garnitura de chiulasa? Ai pornit motorul fara antigel in urma accidentului sau?

Am lovit motorul frontal(partea stanga),am spart radiatorul la baza si nu am observat ca a pierdut lichidul de racire.Era noapte,mobretul a fost in camp aruncat-am lovit un copac-de parca aia cresc pe sosea :crack: -am avut noroc maxim sa pic in porcarii din alea de trestii,balarii sau cum se numesc.Nu am avut absolut nimic rupt,doar corpul a fost varza aproape 2 saptamini...Si acum ma gandesc cu nostalgie la accidentul ala :crack: Daca luam copacul in full,acum eram doar o statistica.

» Post actualizat in 28 Jun 2016 07:31

Si apoi ca boul am incercat sa il pornesc... :rusinica:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...