Jump to content

Search the Community

Showing results for tags 'nu porneste'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • SMAEB - Salonul de Motociclete, Accesorii si Echipamente, Bucuresti
    • SMAEB 2003 - 2022
  • Actiuni caritabile si de sustinere
    • Actiuni caritabile si de sustinere
    • In memoriam
  • Poze & Filme
    • Poze & Filme din ROMANIA
    • Poze & Filme din STRAINATATE
    • Poze & Filme - Arhive 2005 - 2013
  • Competitii Nationale si Internationale
    • TRACKDAYS
    • Competitii Nationale
    • Competitii Internationale
  • Comunitati Moto Regionale
    • DIASPORA
    • MARAMURES si TRANSILVANIA
    • CRISANA si BANAT
    • MOLDOVA si BUCOVINA
    • OLTENIA, MUNTENIA si DOBROGEA
    • BUCURESTI si zona limitrofa
  • Motociclist in Romania
    • Discutii generale
    • Motociclisti, in fiecare zi
    • Incepatori
    • MotoVeteranii
    • Fete motocicliste
    • Motociclisti in timpul liber
    • Social si Politica
  • Motociclism in Romania
    • Campanii anti-accidente
    • Accidente
    • Intalniri moto in Romania
    • Evenimente, excursii
    • Legislatie, acte, vama
    • BARURI MOTO si alte locuri de socializare
  • Totul despre motociclete
    • Motocicleta mea
    • Service si intretinere curenta
    • Totul despre motocicletele electrice
    • Totul despre motocicletele de strada
    • Totul despre motocicletele A1 (125cc)
    • Totul despre motocicletele chopper/custom/oldtimer & socialiste
    • Totul despre motocicletele de enduro touring & adventure
    • Totul despre motocicletele offroad
    • Totul despre scutere si maxiscutere
    • Alte mijloace de transport
  • Totul despre Echipamente si Accesorii Moto
    • Discutii Generale
    • Casti
    • Echipamente din piele
    • Echipamente din material textil
    • Incaltaminte
    • Manusi
    • Accesorii after-market pentru motociclete
    • Do It Yourself - componente si accesorii
  • Bursa
    • BIKESHOP.ro - Bursa de motociclete din Romania
    • LOCURI DE MUNCA - cereri si oferte
    • Vanzari
    • Cumparari
    • Servicii
    • Oferte de service in Romania
    • BURSE LOCALE
  • Mass-media
    • Stiri, reportaje si articole
    • Reviste moto din trecut
  • Magyar, English, Deutsch
    • MOTOCICLISM.ro magyarul beszélő motorkerékpárosoknak
    • MOTOCICLISM.ro for English-speaking bikers
    • MOTOCICLISM.ro für deutschsprachige Biker
  • ARHIVAT: Casa de Avocatura COLTUC

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Yahoo


Skype


Location


Carnet moto din


Motocicleta


Numar Moto


Club


Motociclete detinute


Alte vehicule


Interests

Found 5 results

  1. Buna seara Zilele trecute am intrat in posesia unei Kawasaki ZX600A care nu porneste, cu gandul ca o rezolv si intre timp termin si scoala categoria A. Am adus-o pe platforma, motorul se roteste energic, am pus bujii noi, bune, dupa manual si am scanteie (am pus fiecare bujie la masa si am vazut scanteia) Cum tot nu a pornit am scos blocul celor 4 carburatoare Keihin CVK32 cu gandul ca sigur are mizerie si depuneri care infunda carburatorul. Am curatat si verificat (cu gura) fiecare cui pontou sa deschida/inchida, tot defectul constatat a fost la 1 din carburatoare o membrana rupta cam 0,5 cm pe margine si tot la acea membrana in locul piesei de plastic care tine jos arcul (cea cu 4 picioare) era o improvizatie dintr-un capac de pix. Jiglerele si cuiele de reglaj sunt netede la suprafata si nu am vazut denivelari sau adancituri nici cu lupa. Totusi, ma gandesc ca si in cazul in care tot acest carburator era "offline" motorul trebuia sa porneasca in trei pistoane Sincer nu mai stiu ce sa-i fac, de asemenea as cumpara membrana noua si acel plastic de la arc dar nu am idee de unde.
  2. Salut, Un coleg are nevoie de ajutor. E la Voineasa/Vidra/Valcea, langa complexul abandonat si nu ii mai porneste transalpul 650. Este singur in zona si incearca sa isi conserve bateria la telefon. 1. Neutru. 2. Pun cheia in contact. Dau de cheie, nu se aude nimic, nu se aprinde farul care e automat, dar se stinge ceasul. 3. Nu apuc sa mai fac altceva. Alex. 0732445165 Multumesc » Post actualizat in 03 Nov 2018 09:52 A dat jos totul de pe baterie (manere, proiectoare) si tot asa se intampla. » Post actualizat in 03 Nov 2018 10:01 Eliminat si far. Tot asa face. E posibil sa ii cada bateria in stilul asta? Nu a dat semne. Nu are voltmetru.
  3. Sper sa fi postat corect, daca nu imi cer scuze anticipat. Am cumparat un Lifan 125 Gy6 - enduro, din 2007 cu 5300 de km la pretul de 1000 RON. Motocicleta este facuta pe platforma Honda, dar bineinteles chinezarie, stiu ca n-a fost cea mai inspirata alegere dar pentru un incepator si avand pretul respectiv am zis ca e ok. Ideea e ca de cand am luat-o nu reusesc sa o pornesc, in sensul ca nu are scanteie, motorul invarte, are pornire electrica si la pedala, baterie 12V (voltaj 12.5 cand am incercat ultima oara, am posibilitatea sa o incarc). Pana acuma am schimbat: - CDI - Bobina de inductie - Fisa - Bujie - Magnetou ( Excitor coil + Pick up coil) Dupa ce am schimbat primele 4 piese, m-am gandit sa iau totusi un multimetru si sa le verific pe rand (dupa un ghid de pe youtube). Facand asta am constat ca rezistenta de la Excitor Coil din magnetou imi indica "1", adica e intrerupta undeva, de-asta am procedat la schimbarea lui. Ideea e ca dupa ce l-am schimbat ( 120 lei cu tot cu transport din China ) am avut aceeasi problema, tot intrerupt imi indica, adica valoarea "1" in Ohmi. Am mai observat o treaba cand am desfacut carcasa sa dau jos magnetoul, ca aveam ulei, destul de mult, in carcasa lui. Exista magnetouri care functioneaza in ulei? Sau asta sa fie o problema si de aceea sa imi indice "1" bobina fiind in ulei. N-am incercat sa o masor cand am cumparat-o deoarece nu m-am gandit ca ar fi necesar, fiind entuziasmat ca aia ar fi problema m-am grabit sa o schimb. In schimb am incercat inainte sa ii pun ulei (l-am golit pe tot inainte sa schimb magnetoul) sa vad daca are scanteie, verificand cu bujia pe blocul motor, dar tot fara scanteie... 1. Trebuie sa fie ulei in locasul magnetoului? 2. Sa am asa mare ghinion sa vina magnetoul defect? 3. Alte cauze, sugestii, reclamatii, service-uri recomandate (in Cluj)... am obosit.... ) Multumesc anticipat tuturor!
  4. Salut Am de curand, un ktm de 620 lc4 din '96 si intampin urmatoarea problema: dupa o zi de mers cu el pe coclauri soft, aprox. 4-5 ore, a doua zi m-am pregatit de o alta iesire, l-am pornit si cand am cuplat viteza 1 s-a oprit, nu chiar instantaneu, dar la foarte scurt timp Am tot incercat sa il pornesc si nu am mai reusit. Avea momente cand dadea sa porneasca si apoi dadea cate un rateu de se "sparia" lumea prin zona A mai patit cineva asa ceva? Stiti cam de unde ar trebui sa incep cu verificatul?
  5. Salutare . Am si eu o problema cu rs-ul meu . Acum ceva timp am incercat sa-l pornesc , pornea relativ greu , dupa care il ambalam , iar in ture mari imi dadea niste rateuri urate ...pana la urma am descoperit cauza , pistonul era spart in rest cilindrul nu avea nici un fel de problema . L-am inlocuit cu unul bun cu un pret pe masura insa acum am alta problema . Atunci cand incerc sa o pornesc , sta bine la relantiu insa cand ii dau gaz mai brusc da un rateu si se opreste , dar cand o iau usor nu am nici un fel de problema ... Mentionez ca nici macar nu pot pleca de pe loc cu ea ... Eu am presupus ca este aerul de vina . Pe langa asta urca destul de greu in ture... trebuie sa trag calumea de ea sa ajunga undeva la 8 mii de ture . Am compresie , am scanteie , are tot ce-i trebuie , insa tot nu inteleg ce se intampla cu ea ... Am intrebat zeci de persoane insa nimeni nu a putut sa ma ajute ... Sper sa am noroc aici pe forum si sa ma indrume cineva sa o scot la capat cu ea ca nu stiu ce sa-i mai fac . Multumesc pentru atentia acordata .
×
×
  • Create New...