Jump to content
Sign in to follow this  
ag.d

Probleme acceleratie zx6r 04

Recommended Posts

Salut,

 

Am si eu o problema la un zx6r din 2004, care se manifesta dupa cum urmeaza:

 

In trepte superioare, undeva intre 11.5k-12k RPM, motorul se comporta ca si cum ar fi atins limitarea. De exemplu: in treapta 1 nu face chestia asta deloc, se duce lejer pana in limitare, in treapta 2 aproape insesizabil, are un punct pe la 12k in care pare ca ezita, dar foarte scurt, iar din dreapta 3 in sus, ii ia din ce in ce mai mult sa treaca de 12k rpm, pana cand in treapta 6, nu mai trece deloc, iar motocicleta pare limitata la 218/219km/h, oricat de mult as merge cu ea, nu vrea sa treaca de 11.5k-12k RPM sau 219km/h in treapta a6a (fara comentarii inutile despre locul in care am testat asta, pentru ca nu ma ajuta sa rezolv nimic). La relanti nu face nicio problema.

 

Ce am testat pana acum:

 

- pompa benzina (volum si presiune) - perfecta;

- filtru aer curatat si uns - perfect;

- sincronizarea injectiei verificata - perfect;

- bobinele de inductie - inlocuite toate 4 cu unele noi de L0, aceeasi problema;

- tps-ul testat, dar oricum, in treapta 1/2/3 trece de 12, iar toate testele le-am efectuat cu acceleratia deschisa in 100%, prin urmare si daca avea problema tps-ul nu s-ar fi manifestat asa;

- clapete secundare testate - blocate pe deschis, mufele scoase;

- verificat senzor vibrochen si senzor ax cu came (am verificat rezistenta si le-am si inspectat vizual sa nu aiba pilitura in fata, sau ceva ca sa le obtureze, desi sansele sa fie astea de vina, cam mici, din moment ce trece de 12k in treapta 1/2/3, dar are o ezitare.

 

Au fost schimbate acum vreo 3000 km bateria, bujii, ulei si filtru. Singura operatiune pe care am efectuat-o la motocicleta acum vreo 100km, aproximativ de cand a inceput problema, a fost uleiul (motul 5100 10w40 - inainte am avut bel ray exs 10w50), curatat filtrul de aer si uns si schimbat intinzator distributie (din nou, daca era o problema la intinzator, avea probleme in turatii si la relanti si in treapta 1 si nu doar la 11-12k RPM). Evident cand am sesizat problema, am crezut ca ma gresit ceva la una din operatiuni, asa ca am curatat din nou filtrul de aer (ba chiar am facut o tura scurta fara el, ca sa il scot din ecuatie), iar uleiul este aproape de gradatia de MAX de pe fereastra de vizitare, deci nu este prea mult ulei sau prea putin.

 

Nu stiu ce sa mai verific si ma gandesc ca poate cineva de pe forum are vreo idee, sau s-a mai intalnit cu problema asta. Orice idee este bine venit, singura rugaminte fiind sa cititi atent ceea ce am scris.

Motocicleta are un filtru sport bmc si un slip-on leo vince, montate pe ea acum mai bine de 10k km.

 

Va multumesc.

 

 

 

Share this post


Link to post
Share on other sites

Asa se comporta 600RR-ul meu inainte sa-i sara distributia :) abia trecea de 200

Share this post


Link to post
Share on other sites

Ti-a sarit distributia la 600rr? Din cauza intinzatorului ? Nu scotea sunetele acelea specifice?

 

Se intampla destul de rar chestia asta... banuiesc ca e cel la dezmembrat.

Share this post


Link to post
Share on other sites

Asa se comporta 600RR-ul meu inainte sa-i sara distributia :) abia trecea de 200

Aceleasi probleme de acceleratie, nu trecea de o anumita turatie? Trecea de unele turatii in trepte mai joase, iar 5/6, nu?

Edited by ag.d

Share this post


Link to post
Share on other sites

Aceleasi probleme de acceleratie, nu trecea de o anumita turatie? Trecea de unele turatii in trepte mai joase, iar 5/6, nu?

Da, cam asa. Urcam usor pana la 200, dar peste 200 nu prea mai putea.

 

Ti-a sarit distributia la 600rr? Din cauza intinzatorului ? Nu scotea sunetele acelea specifice?

 

Se intampla destul de rar chestia asta... banuiesc ca e cel la dezmembrat.

Schimbasem intinzatorul de curand, dar da avea sunete specifice distributiei.

Da este cel pe care il dezmembrez, nu mai sunt multe piese din el.

Share this post


Link to post
Share on other sites

Da, cam asa. Urcam usor pana la 200, dar peste 200 nu prea mai putea.

 

Schimbasem intinzatorul de curand, dar da avea sunete specifice distributiei.

Da este cel pe care il dezmembrez, nu mai sunt multe piese din el.

Intrebam de turatii, daca avea vreun pas in turatie de care trecea greu, sau deloc in trepte mari, nu de viteza.

Share this post


Link to post
Share on other sites

Intrebam de turatii, daca avea vreun pas in turatie de care trecea greu, sau deloc in trepte mari, nu de viteza.

Nu imi aduc aminte plaja de turatii unde intampina dificultati ca nu prea ma uit la bord.

E destul de logic, nu creste viteza nu creste nici turatia atat timp cat bordul functioneaza corect.

P.S. Am avut si eu modelul tau de motoreta acum cativa ani. Intre 600RR 2003 2006 as alege oricand un ZX6R 03-04.

Share this post


Link to post
Share on other sites

Nu imi aduc aminte plaja de turatii unde intampina dificultati ca nu prea ma uit la bord.

E destul de logic, nu creste viteza nu creste nici turatia atat timp cat bordul functioneaza corect.

P.S. Am avut si eu modelul tau de motoreta acum cativa ani. Intre 600RR 2003 2006 as alege oricand un ZX6R 03-04.

Mda, nici eu nu imi doresc alt motor... din cauza asta si incerc sa rezolv. Si la turatii, ma refeream daca de exemplu in treapta 1 sau a2a se ducea pana in limitare, dar nu mai trecea de o anumita turatie prin treapta 5? La asta ma refeream, daca erau diferente de turatia la care se oprea, in functie de treapta. Pentru ca la mine, in treapta 1 si a2a se duce pana in limitare, in load mai mare nu mai vrea. Asta incercam sa imi dau seama, daca la tine nu trecea de o turatie x (irelevanta turatia), in toate treptele.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...