Jump to content

Bogdan Claudiu

Membru
  • Content Count

    24
  • Joined

  • Last visited

About Bogdan Claudiu

  • Rank
    Nou venit pe forum!

Recent Profile Visitors

149 profile views
  1. Am rezolvat problema curățând injectorul cu ultrasunete . Merge de rupe . Mulțumesc pentru sfaturi !
  2. Asa bagă injectorul benzina . Am desfăcut injectorul l-am pus înapoi . Acuma pornește la rece la pedala mai bine dar la automat la rece deloc . Și se turează dacă tragi ușor de acceleratie . Dar dacă trag mai tare se îneca și dacă las accelerația scoate un fum . Cred ca de la prea multă benzina . IMG_0041.mp4
  3. A dat-o jos . A dat jos tot blocul motor și tot . Dar dacă nu era aliniată distribuția atunci nu mergea nici prima zi când l-am adus de la mecanic . In prima zi a mers foarte bine trăgea rupea . Oare sa se fi înfundat injectorul?
  4. Buna seara grup . Am o problema la un ktm 350 2012 pe injecție și nu prea îi dau de cap . Motocicleta trăgea foarte bine pana sa o duc la un mecanic sa imi schimbe garnitura de chiuloasa și ss verifice distribuția supape etc. Când l-am adus acasa prima zi a merg excelent. După a început sa pornească greu și când când pornea mergeam pe deal și când trăgeam de gas la maxim se îneca apoi dacă lăsam accelerația își revenea . Urmând ca in frâna de motor sa fes rateuri mari cea ce nu a făcut niciodată. Bujia am schimbat-o și am pus același cod . Am schimbat și filtrele de benzina ca am crezut ca din cauza lor . Nu stiu ce sa îi fac . Oare e murdar injectorului ? Aștept păreri ! 8A79E927-D3DD-462B-924A-0AA7189FA54B.MOV
  5. @MariusTm29 multumesc frumos pentru toate sfaturile . O sa defac mâine tot ce trebe și dacă mai am ceva probleme revin . Am desfăcut și membrana nu e Sparta sau ceva oringuri . E totul la loc . Nu mi se pare nimic ineregula doar ca are ceva depunere pe acolo 57079286222__9AC5573E-D641-4A33-8EB7-C2C8A0200FFA.MOV nivelul la benzina cum îl reglez? Ca mi se pare ca Închide și unpic cam prea repede cuiul ponton . Membrana asta e normal sa între doar așa aici? 57080095671__7730A007-A672-42C3-8888-6F09FA931293.MOV @MariusTm29 și tot așa face . Oare nu etanșeaza bine membrana? 57081158835__3437FE27-47C5-4A20-9651-7E83E7E6E7C0.MOV @MariusTm29 ce pot sa i mai fac?
  6. Pai da dar uite ca motorul merge și trage și nu mai face urat Și ininte sa desfac carburatorul nu făcea . Adică nu am observat sa facă Pana la urma cred ca aia e problema . M-am mai dat o tura iarasi si începe iarasi sa facă urat și m-am uitat și scuipa și mai tare benzina 57071835805__C09C50C1-8B9A-44A5-8F88-FCF759C26CDB.MOV Asta e șprițul meu 57072153353__9BCBE288-A81C-4D7A-83CA-3331E4402AF5.MOV @MariusTm29 o părere?
  7. @MariusTm29 asta ce înseamnă? Acuma am descoperit ! 57070830384__1252A34C-660D-458B-B065-640F1E57A8B6.MOV Dar nici nu mai face urat motorul . Acuma se accelerează și merge . Dar ce are acolo ? Și de ce face as? adica merge motorul ca nu m-am mai bagat prin zăpada cu el
  8. L-am întrebat pe vechiul proprietar dacă la el a făcut așa ceva . Și a zis ca a făcut după ce la spălat o data . Dar după 5 minute și-a revenit . E posibil între pe undeva apa sau zăpada? Cei drept și de când e zăpada face . Și o data am glit carburatorul și mama mai dus ceva prin zăpada și după iarasi a făcut și iarasi l-am golit și mergea cât de cât . Atunci ce pot mai pot sa i fac? . Vad ca Daca nu merg Cu el prin zăpada cu viteaza mare nu face probleme
  9. @MariusTm29 am încercat cu șocul . Și când îl apuca am tras șocul și după nu mai face . După îl bag înapoi și cam jn minut merge si după iarasi face . L-am întrebat pe vechiul proprietar dacă la el a făcut așa ceva . Și a zis ca a făcut după ce la spălat o data . Dar după 5 minute și-a revenit . E posibil între pe undeva apa sau zăpada? Cei drept și de când e zăpada face
  10. @MariusTm29 trebuie sa încerc și cu alta bujie. Eu am căzut atunci cu el . L-am ridicat a mers și după a făcut de câteva ori , dar mergea . A doua zi l-am dus la mecanic sa vad de supape și distribuție . Am schimbat și bujia atunci . Și i-am luat după cod . Și după am pus tot înapoi . L-am adus acasa și vad ca începe sa moara. O sa încerc și treaba cu șocul sa vad.
  11. @MariusTm29 și eu refuz sa cred ca de la CDI . Pentru ca dacă trag încet încet de acceleratie marca merge. Dar oricum nu se turează la maxim . Dae uite ca Numa după 10 minute face treaba . La rece nu are nimic. S-ar putea sa fie și din cauza supapelor ? Înainte sa facă problema l-am dus sa regleze supapele .
  12. Azi am ieșit cu el . I-am dat pe asfalt ca acolo e uscat acum și pot merge mai tare . Și a mers dar spre final iarasi a început sa facă același lucru . La început mergea perfect Și după 10 minute a început Așa face 57002558969__98E39FCC-5E15-4344-853E-AF13661DE7E1.MOV @MariusTm29 ce părere aveți?
  13. @MariusTm29 am căzut odată cu el și de atunci a început sa facă . Am desfăcut carburatorul odată și ziglerele erau curate . Numa capacul de jos l-am dat jos . După am pus capacu înapoi m-am dat de câteva ori a mers și după a început iarasi . Ieri l-am desfăcut amănunțit . L-am luat jos și am scos tot din el . Și am suflat cu compresorul tot. Și am văzut ca are o sita unde curge benzina in carburator . Și aia era plină cu nisip. Și Flansa dintre carburator și filtru de aer era desfăcută puțin și mișcă . Am pus tot sus . Am pornit motorul și părea ca mergea . Nu am ieșit cu el doar l-am probat sa vad dacă se accelerează . Atât . După ce o sa ies vad dacă mai face așa . Dacă face îl desfac iarasi sa ma uit la clapeta de acceleratie . Sa verific ca cel din video ce l-ai trimis.
  14. @MariusTm29 când ai avut aceiași problema la carburator ca cel din video , avea sintomele care le-am specificat eu? Când trag de gas tare vrea sa moara și dacă trag încet se turează și da rateuri .
×
×
  • Create New...