Jump to content

Probleme pornire Suzuki Burgman 400


Iulian00
 Share

Recommended Posts

In primul rand La multi ani tuturor!

 

Am un Suzuki Burgman AN400 an 2001, recent cumparat (acum 2 luni). A mers perfect pana acum vreo 2 saptamani, cand am fost cu el prin oras. A mers perfect, m-am oprit la magazinul unui prieten iar cand sa plec nu a mai vrut sa porneasca. A pornit foarte, foarte greu, dupa nu stiu cate incercari, l-am lasat vreo 2 minute mergand, l-am oprit si am zis sa-l mai pornesc odata si de atunci nu mai porneste deloc.

 

S-a mai lovit cineva de aceasta problema? Starterul invarte, curent are, chiar i-am dat curent si de la masina, benzina are...

Link to comment
Share on other sites

In primul rand La multi ani tuturor!

 

Am un Suzuki Burgman AN400 an 2001, recent cumparat (acum 2 luni). A mers perfect pana acum vreo 2 saptamani, cand am fost cu el prin oras. A mers perfect, m-am oprit la magazinul unui prieten iar cand sa plec nu a mai vrut sa porneasca. A pornit foarte, foarte greu, dupa nu stiu cate incercari, l-am lasat vreo 2 minute mergand, l-am oprit si am zis sa-l mai pornesc odata si de atunci nu mai porneste deloc.

 

S-a mai lovit cineva de aceasta problema? Starterul invarte, curent are, chiar i-am dat curent si de la masina, benzina are...

 

Bujiile cum sunt?

Link to comment
Share on other sites

Nu reusesc sa o sau sa le gasesc. Am cautat Cartea tehnica pe net, ba chiar si in cartea motorului m-am uitat, i-am dat carenele jos dar tot nu reusesc sa dau de ele....

 

Cred ca Burgmanul de 400 este monocilindric...deci cel mai probabil ai o singura bujie. Se afla in partea superioara a cilindrului.

Link to comment
Share on other sites

Posteaza aici:

 

/index.php?/topic/288956-grupul-posesorilor-de-suzuki-burgman/page__pid__3024750__st__1830#entry3024750

 

..si vezi cu cateva pagini inapoi acolo ca asa problema a avut si altcineva si a rezolvat-o....schimband benzina...nu cumva si tu ai alimentat inainte sa mergi la prieten de la o pompa mai dubioasa?

Link to comment
Share on other sites

Multumesc, vazusem si eu clipul pe youtube. La modelul meu e pe cealalta parte bujia, am gasit-o intr-un sfarsit. Am scos-o, am curatat-o (nu cred ca era innecat) si tot nu porneste. :| Starterul invarte, se aude zgomot pe toba dar nu porneste... Parca nu s-ar alimenta, parca n-ar avea benzina...

Link to comment
Share on other sites

Sa stapanesti sanatos Burgul...si sa citesti de la inceput tot topicul al carui link l-am dat mai sus...e f util....o sa vezi....

 

uite aici ce a a patit(cam ca tine) Ionel Haprian....:

 

/index.php?/topic/288956-grupul-posesorilor-de-suzuki-burgman/page__st__1800

Link to comment
Share on other sites

E o pompa particulara, dar tot timpul am alimentat de la aceiasi pompa si masina si motoarele ce le-am avut. O sa incerc sa schimb benzina, trag o fuga la Petrom sau Lukoil, dar....cum schimb benzina? Cum o scot din rezervor?

 

 

Multumesc frumos pentru sfaturi soimumaltez, sper sa fie doar benzina...

Edited by Iulian00
Link to comment
Share on other sites

"Posted 30 December 2011 - 07:11 PM Haprian Ionel

 

"Am reusit sa-l pornesc pana la urma si toata problema cred ca a fost de la benzina de proasta calitate pe care am schimbat-o. Am scos din el toata benzina si am mai dat de cateva ori la contact ca sa se termine cu totul si i-am bagat 2kg de benzina proaspata cumparata de la Petrom din oras. Imediat dupa ce am bagat benzina noua la prima "cheie" deja a vrut sa o ia si la a doua a pornit.. La masina i-am bagat pana acuma destul de des aceiasi benzina rea si acolo nu au fost probleme deloc dar nu putem compara patru pistoane cu unul singur.. Oricum asta a fost o invatare de minte pentru mine si va multumesc pentru raspunsuri care chiar m-au ajutat!"

 

Inainte de a demonta tot motorul....incearca cu benzina buna....

 

Iulian00, sa nu uiti ca in final sa ne spui cum ai rezolvat...care a fost cauza!

Link to comment
Share on other sites

Scanteia nu am verificat-o, o sa o verific maine. Sigurante si fire roase nu prea cred. Curent are pe instalatia electrica, merge farul, merg semnalizarile. :| O sa incerc maine sa-i scot benzina si sa incerc cu alta benzina.

Link to comment
Share on other sites

Salut Iulian00, indicat e ca atunci cand cumperi o motoreta indiferent de ce spune fostul propietar, sa verifici sau sa schimbi; uleiul, bujia, placute frana, asta la prima vedere.

Eu zic sa schimbi bujia cu una noua, peria de sarma sau jmirghelul nici nu intra in discutie, astea care sant pe burgmanuri sant ft pretentioase si delicate, au o viata destul de indelungata dar daca au ajuns la final nu le mai poti face nimic sa mearga, nu-s ca cele vechi de pe IJ-uri (sinteromul) de le frecam cu jmirghel pana ajungea ca o scobitoare :laugh: daca e dusa solicita CDI-ul si pe urma intri la cheltuieli mai mari.

Inca ceva care merita mentionat si tinut cont, cel putin pana te lamuresti cum sta treaba ca sa nu patesti si tu cum au patit altii....verifica nivelul de ulei in motor cat de des posibil in primele zile dupa ce l-ai luat, burgmanul e un mare consumator de ulei sa speram ca nu si al tau. ;)

spor :cheers:

Edited by Burg_man
Link to comment
Share on other sites

Multumesc inca odata tuturor pentru sfaturi. Burgmanul l-am cumparat de la un prieten si vecin. Uleiul si placutele au fost schimbate (de fata cu mine) cu 200 de km inainte sa-l cumpar. O sa incerc maine sa-i scot benzina, sa pun alta si sa schimb si bujia.

 

Da, se pare ca a fost bujia dusa. Am inlocuit-o cu una noua si a pornit la "prima cheie". Multumesc inca odata tuturor pentru sfaturi.

Link to comment
Share on other sites

Problema e ca nu se mai alimenteaza socul electic de pe carburator .

am si eu un burgman400 2002 si la fel facea.

am masurat si cu contactu pus nu mai vine tensiune la soc.

am tras un fir de la un consumator ce trece prin contact si gata.merge ok

bafta

Link to comment
Share on other sites

Multumesc inca odata tuturor pentru sfaturi. Burgmanul l-am cumparat de la un prieten si vecin. Uleiul si placutele au fost schimbate (de fata cu mine) cu 200 de km inainte sa-l cumpar. O sa incerc maine sa-i scot benzina, sa pun alta si sa schimb si bujia.

 

Da, se pare ca a fost bujia dusa. Am inlocuit-o cu una noua si a pornit la "prima cheie". Multumesc inca odata tuturor pentru sfaturi.

 

Ai inlocuit bujia si nu ai mai apucat sa schimbi benzina?..sau ai facut ambele operatiuni concomintent?...ca sa aflam de la ce ti s-a tras nepornirea; de obicei odata cu vremea rece vine si condensul si alimentarea cu benzina face probleme. Eram curios...

Link to comment
Share on other sites

Am inlocuit doar bujia, nu am mai apucat sa schimb si benzina. :-)

 

Bravo!...ai scapat ieftin cu numai 30-35 lei...CR7E NGK?...oricum bine sa folosesti numai benzina buna si sigura mai ales... ;)

 

In primul rand La multi ani tuturor!

 

Am un Suzuki Burgman AN400 an 2001, recent cumparat (acum 2 luni). A mers perfect pana acum vreo 2 saptamani, cand am fost cu el prin oras. A mers perfect, m-am oprit la magazinul unui prieten iar cand sa plec nu a mai vrut sa porneasca. A pornit foarte, foarte greu, dupa nu stiu cate incercari, l-am lasat vreo 2 minute mergand, l-am oprit si am zis sa-l mai pornesc odata si de atunci nu mai porneste deloc.

 

S-a mai lovit cineva de aceasta problema? Starterul invarte, curent are, chiar i-am dat curent si de la masina, benzina are...

 

Bine ai venit in "Grupul posesorilor de Burgmam".Pune si tu niste poze, zi-ne cati km are la bord, cat ai dat pe el(sa mai stim si noi preturile), de unde este adus...te asteptam sa scrii si tu pe topicul nostru dupa ce il citesti tot, aici:

 

/index.php?/topic/288956-grupul-posesorilor-de-suzuki-burgman/

Link to comment
Share on other sites

  • 2 months later...

Revin, cam tarziu ce-i drept, dar am revenit. :)

 

Am luat o bujie ieftina si pe aia abia am gasit-o. Nu am luat NGK inca pentru ca scooterul nu este inca inmatriculat, si il foloseam la nevoie, pana la magazin, pana la piata. (Oravita este un orasel mic si ne stim toti intre noi si na...). Luna asta am inceput "procedurile" de inmatriculare. Zilele trecute am dus actele la tradus, astept sa-mi intre "salariul" si apoi am sa merg cu el la RAR. Am dat un telefon sa ma interesez in legatura cu preturile si au zis ca minimul este 350 lei si maximul 550 lei (parca).

 

Este adus din Italia, iar pretul lui a fost 550 euro. L-am luat de pe o zi de pe alta de la un amic ce avea nevoie urgenta de bani, el l-a cumparat in vara lui 2011 cu 950 euro. Este din anul 2000, are in jur de 60.000, dar trage intr-un mare fel, nu se simt cei 60.000 km.

 

Poze nu am decat una cu el, impreuna cu vechiul Suzuki RG 80 si cu conserva mea. :))

 

Ca problema ce o mai am cu el si ma deranjeaza la culme este parbrizul vopsit negru. L-am dat jos si incerc sa-l polishez, sper sa-mi iasa. Am tot vazut clipuri pe youtube cum se face si mai am ceva experienta de la polishatul farurilor la masina. Dacanu iese, o sa ma orientez spre unul SH si daca nu gasesc nici din ala, spre unul nou.

post-18729-0-54928700-1333576680_thumb.jpg

Link to comment
Share on other sites

cel care l-a vopsit negru fie avea 2 metri si vedea peste el, fie a fost extraordinar de prost. asta imi confirma teoria ca prostii nu-s doar in romania.

sincer, nu cred ca o sa-ti iasa la polish, pentru ca sigur l-a matuit ca sa poata prinda vopseaua pe el.

Link to comment
Share on other sites

  • 8 years later...
  • 2 years later...

Am un burgman 400 2004 injecție mi s-a oprit din mers, m-am uitat la siguranțe sint bune, m-am tot uitat și nu-mi vine curent la butonul de pornire, nici pompa de benzina nu merge, cînd băgăm cheia și dădeam pentru pornit se auzea un biziit, dar acum cînd bag cheia și răsucesc nu se mai aude, dacă ați întimpinat treaba asta, mă puteți ajuta.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...