Jump to content

Problema vitezometru


BlackLord
 Share

Recommended Posts

- Vitezometru electronic

- Senzor la boltul pinionului langa schimbator

 

Deodata viteza in bord era ba 0 ba 200 ba etc... indiferent cu cat mergeam inregistra aiurea.

Am curatat senzorul, mufa... nimic

Am schimbat senzorul... nimic.

 

Vreo idee sau un mecanic/electrician de Kawasaki ER6?

 

Merci

» Post actualizat in 29 Feb 2016 22:02

PS: turometrul merge (analogic) , ceasul si restul elementelor dogitale merg.

Link to comment
Share on other sites

Verifica si mufa din celalalt capat , (bord sau ecu) nu doar cea de la senzor.

Daca mufele si traseele sunt ok ai nevoie de un osciloscop sa vezi daca problema e din senzor sau din alta parte.

Link to comment
Share on other sites

O sa verific cablul de la mufa senzorului mai departe.

 

 

Senzorul nu e problema, l-am schimbat si tot asa face... acum am doi senzori :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...