Jump to content

Problema Honda CBR F4i - 3 cilindri


Recommended Posts

Salutare. Va cer ajutorul cu problema ce o am cu Honda mea:

In toamna am dus motorul la verificat joc supape si schimbat pastile + instalat intinzator lant manual. 

Motocicleta are urmatoarea problema si anume ca functioneaza in 3 cilindri. Mai exact cilindrul 4 nu merge. Am facut cea mai simpla verificare si anume pornit motorul si dat cu apa pe galerii.

 

Am verificat/instalat urmatoarele:

Schimbat benzina plus adaugat aditiv curatare.

Baterie noua.

Schimbat bujii intre ele si bobine de inductie.Bujia da scanteie.

Schimbat regulatorul de presiune.( am crezut ca asta ar fi problema si l.am verificat pe cel vechi care tasnea benzina)

Testat compresie cilindrul 4 - aprox 170 psi.

Verificat injectorul cu voltmetrul plus testul cu surubelnita la ureche si se aude ca functioneaza.

 

Mentionez ca in mers motocicleta accelereaza liniar.

 

Ce sugestii aveti? Cum sa ii dau de cap?

 

Este posibil ca jocul la supape sa nu fi fost facut corect? Daca nu, este posibil sa isi mentina compresia si cu supapele dereglate?

 

Multumesc in avans pentru raspunsuri

Edited by twid
Link to comment
Share on other sites

Miros de benzina nearsa ai ?....ma gandesc ca injectorul functioneaza , dar poate nu in parametrii adica pisa nu pulverizeaza .   Incearca si cu un alt injector . Inmod normal , daca-l scoti si dai scurt la cheie ...vezi repede daca da jet sau pulverizeaza .....doar o parere . 

Link to comment
Share on other sites

Acum 27 minute, 3.14 a spus:

Miros de benzina nearsa ai ?....ma gandesc ca injectorul functioneaza , dar poate nu in parametrii adica pisa nu pulverizeaza .   Incearca si cu un alt injector . Inmod normal , daca-l scoti si dai scurt la cheie ...vezi repede daca da jet sau pulverizeaza .....doar o parere . 

orice sugestie e bine venita. am sa incerc si asta. mersi

Link to comment
Share on other sites

Nu stiu daca poti schimba injectoarele intre ele ( 4 cu 2 sa zicem ) ...asta doar careva cu cunostinte mai solide poate sa ne lumineze .....cu toate ca nu vad de ce nu ar merge ...ca sa vezi daca se muta defectul .  ( la una din fostele masini , puteai sa schimbi injectoarele intre ele , mai putin nr 1 care avea nu stiu ce rahan in plus  ...de aia zic  )  

PP ca ar mai putea fi si un reglaj incorect la jocurile de la tachetii de pe cilindrul respectiv . ....sa zic ca poate nu deschide supapa de admisie complet si intra amestec mult mai putin  decat ar fi normal .

Edited by 3.14
Link to comment
Share on other sites

Acum 21 minute, riderontornadoes a spus:

// cum se comporta la ralanti sau cum ti-ai dat seama ca nu merge cilindrul?

La pornire mi-am dat seama ca e ceva in neregula. De obicei porneste si urca direct in 2000 de ture de unde coboara pe masura ce se incalzeste. Acum porneste in 1000 de ture si dupa ureche mi-am dat seama ca e ceva in neregula. Apoi am luat o sticla cu pulverizator si am.dat cu apa pe evacuari. de pe evacuare cilidrului 4 nu se evapora apa.

Link to comment
Share on other sites

Scoate mufa de la senzorul MAP si apoi porneste-o si vezi daca se imbunatateste ceva. 
Verifica si traseul de vacuum cu ocazia asta. 

Edited by sandi
Link to comment
Share on other sites

Acum 11 minute, sandi a spus:

Scoate mufa de la senzorul MAP si apoi porneste-o si vezi daca se imbunatateste ceva. 
Verifica si traseul de vacuum cu ocazia asta. 

Am sa incerc si asta. multumesc

Link to comment
Share on other sites

Compresia e ok, deci exclude posibilitatea jocului incorect (bine, nu garantează că e corect, dar dacă nu ar închide vreo supapă nu ai avea +11 bar). 

Senzor map și alte chestii care nu sunt individuale pe fiecare cilindru nu au treabă. Treaba cu injectorul în schimb ar putea fi o cauză, aer fals la cilindrul respectiv sau clapete nesincronizate (în timp ce la carburatoare unii sincronizează și unul singur 😜, la injecție de multe ori operațiunea e ignorată). 

 

Link to comment
Share on other sites

Acum 2 ore, sprike a spus:

Bujia ai verificat-o ?

Da, are scanteie. am si schimbat bujiile intre ele. 

Acum 18 ore, sandi a spus:

Scoate mufa de la senzorul MAP si apoi porneste-o si vezi daca se imbunatateste ceva. 
Verifica si traseul de vacuum cu ocazia asta. 

Am scos mufa de la senzorul MAP.

Acum functioneaza cilindrul 4 dar nu mai functioneaza cilindrul 2 😂😂😂

Link to comment
Share on other sites

3 hours ago, twid said:

Da, are scanteie. am si schimbat bujiile intre ele. 

Am scos mufa de la senzorul MAP.

Acum functioneaza cilindrul 4 dar nu mai functioneaza cilindrul 2 😂😂😂

Verifica tuburile de vacuum care duc spre senzorul MAP. Tuburile de vacuum de la fiecare cilindru se unesc intr o cruce apoi duc la senzor. Vezi daca e asa. 

Link to comment
Share on other sites

Acum 12 minute, sandi a spus:

Verifica tuburile de vacuum care duc spre senzorul MAP. Tuburile de vacuum de la fiecare cilindru se unesc intr o cruce apoi duc la senzor. Vezi daca e asa. 

Este un singur tub care e legat intre senzorul MAP (nu este obstructionat) si merge pe admisie. am furtune conectate in cruce si unul dintre ele nu duce nicaieri. ba mai mult l-am gasit astupat asa ca in imagine cu un surub. sa fie o romaneasca facuta de ultimul mecanic? Multumesc in continuare ca imi raspunzi la postari. seara buna

IMG_20220220_174943.jpg

Link to comment
Share on other sites

3 hours ago, sandi said:

Daca nu ti trag toti cilindrii de senzorul MAP nu o sa ti mearga niciodata cum trebuie. Pare o romaneasca. Cel care astupat cu surub conecteaza l la senzor. 

vis-a-vis de vacumurile astea nenorocite ...offtopic  :

Am avut o masina luata la bani de prastie pt ca nu-i dadeau de cap .....evident ca nici eu timp de 2 luni . 

Intamplarea a facut , sa ma intrebe napasta ...de ce sunt farurile de 2 feluri ! ....ma uit bine ...pe o parte aveam far cu reglaj vacumatic , pe cealata parte era far fix( probabil trosnita  )  , iar legaturile erau in aer . ....in 10 min am avut masina de visssss,,,,

Link to comment
Share on other sites

La 20.02.2022 la 17:52, twid a spus:

Este un singur tub care e legat intre senzorul MAP (nu este obstructionat) si merge pe admisie. am furtune conectate in cruce si unul dintre ele nu duce nicaieri. ba mai mult l-am gasit astupat asa ca in imagine cu un surub. sa fie o romaneasca facuta de ultimul mecanic? Multumesc in continuare ca imi raspunzi la postari. seara buna

IMG_20220220_174943.jpg

Nu este nici o "romaneasca" pe corpul de injectie sunt doua furtune pentru sincronizare care sunt infipte in 2 dopuri pe cutia filtrului de aer. Daca acel terminatii( de la airbox) sunt rupte si este frecvent asta trebuie sa inchizi cu ceva acel traseu...asa ca o solutie este sa pui si un surub.

s-l1600.jpg

Link to comment
Share on other sites

Acum 2 minute, MotoS Garage a spus:

...

Screenshot_2022-02-23-11-33-11-676_com.android.chrome.jpg

Cald în California! 

Vezi că cam diferă chestiile astea la vehiculele pt piața americană! 

Link to comment
Share on other sites

Multumesc pentru raspunsuri. 

Va atasez o diagrama (scuzati talentul artistic) sa vedeti cum sunt conectate acum furtunele de vacuum.

 

4 furtune intra in cruce si furtunul care pleaca din cruce merge intr-un dop de pe cutia filtrului de aer.

2 furtune merg in cruce si furtunul care pleaca din cruce e astupat cu surub.

 

Senzorul MAP e are un furtun conectat la blocul motor undeva mai jos de admisie.

Si mai e un furtun din blocul motor care intra in celalalt dop din cutia filtrului de aer.

 

Din sfaturile voastre si de pe alte forumuri/schite am inteles ca din crucea cu 4 furtune trebuie sa plece furtun la senzorul MAP.

Din crucea cu 3 furtune unul trebuie sa plece la regulatorul de presiune.

 

Momentan regulatorul de presiune are conectat un furtun de vacuum care merge la rezervor

 

 

9b270d03-b066-42a9-a70a-562d4d51a218.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...