Jump to content

Search the Community

Showing results for tags 'pornire'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • SMAEB - Salonul de Motociclete, Accesorii si Echipamente, Bucuresti
    • SMAEB 2019
    • SMAEB 2003 - 2018
  • Actiuni caritabile si de sustinere
    • Actiuni caritabile si de sustinere
    • In memoriam
  • Poze & Filme
    • Poze & Filme din ROMANIA
    • Poze & Filme din STRAINATATE
    • Poze & Filme - Arhive 2005 - 2013
  • Competitii Nationale si Internationale
    • TRACKDAYS
    • Competitii Nationale
    • Competitii Internationale
  • Comunitati Moto Regionale
    • DIASPORA
    • MARAMURES si TRANSILVANIA
    • CRISANA si BANAT
    • MOLDOVA si BUCOVINA
    • OLTENIA, MUNTENIA si DOBROGEA
    • BUCURESTI si zona limitrofa
  • Motociclist in Romania
    • Discutii generale
    • Motociclisti, in fiecare zi
    • Incepatori
    • MotoVeteranii
    • Fete motocicliste
    • Motociclisti in timpul liber
    • Social si Politica
  • Motociclism in Romania
    • Campanii anti-accidente
    • Accidente
    • Intalniri moto in Romania
    • Evenimente, excursii
    • Legislatie, acte, vama
    • BARURI MOTO si alte locuri de socializare
  • Totul despre motociclete
  • Totul despre Echipamente si Accesorii Moto
  • Bursa
  • Mass-media
  • Magyar, English, Deutsch
  • ARHIVAT: Casa de Avocatura COLTUC

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Yahoo


Skype


Location


Carnet moto din


Motocicleta


Numar Moto


Club


Motociclete detinute


Alte vehicule


Interests

Found 9 results

  1. De la o vreme am ceva probleme la pornire cu o Kawasaki ER-5 (an 2005). Bateria este nouă. Din câte (zgomote) mi-am dat seama, starterul nu învârte (corespunzător) volanta. Dacă cuplez treapta I și o împing un pic în față (motorul "dat peste cap"), starterul cuplează corect, învârte volanta și pornește. Atașez video. Care ar putea fi cauza (și remedierea)?
  2. Am o problema la motocicleta mea Kawasaki Versys 650 – an 2009: nu mai porneste. Cand apas butonul de pornire scoate doar un sunet ca o paraiala undeva jos langa motor (nu-mi dau seama exact de unde), nu invarte deloc motorul si nu se intampla nimic altceva. Am atasat un fisier audio .mp3 cu cu pornirea, poate a mai patit cineva la fel si ma ajuta cu un sfat. Am schimbat bujiile si nu s-a schimbat nimic, paraie la fel. Am o banuiala cu electromotorul, dar cum nu ma pricep grozav, mai intreb si pe altii… Sunet_Versys.mp3
  3. Salut, am o problema la un Suzuki RF400R: Prima oara porneste bine, dar a doua oara, la cald nu mai vrea sa porneasca. Mentionez ca bateria e pe duca si cu toate astea o incarc inainte de pornire, dar dupa ceva timp, cand motorul este incalzit si intra termocupla...daca o opresc nu mai vrea sa porneasca. Pare ca invarte bine, da impresia ca nu ar avea gaz, asa cred-nu sunt de meserie. Am incercat sa o pornesc si dandu-i curent de la o utilitara cu o baterie puternica, dar fara rezultat. O sa atasez si o filmare cand o sa am timpul necesar.
  4. Buna. Am un motocross honda crf 250 din '92. In ultima perioada tot se ineca, curatam bujia si pornea imediat. La un moment dat s-a turat singur la maxim, am reusit sa-l opresc, apoi a pornit foarte greu, dupa ce am reusit sa-l pornesc am mers putin si iar acelasi lucru: s-a turat singur la maxim, Acum nu mai reusesc sa-l pornesc. Aveti vreo sugestie? Mentionez ca am schimbat uleiul de amestec, inainte avea ceva Motul 2T si acum am pus MOL 2T 'low smoke formula'. Sa fie din cauza uleiului?
  5. Salut,am de cateva luni un cr250 din 97,recent am observat,dupa ce porneste la prima pedela la rece fara nici o problema daca se incalzeste si o opresc nu mai porneste decat impinsa,la pedala nu mai vrea.Am inteles din alte topicuri sa curat filtrul de aea,sa setez aerul si carburatorul,se si ineaca pt ca bujia e uda daca o scot.Problema mea mai mare,unde apare si semnul de intrebare este,de ce scapa pedala,1 din 3 incercari,scapa in gol si se aude un "carait" sau se blocheaza?A mai patit cineva asa ceva sau are vreo teorie,motorul este mai vechi dar merge impecabil,singura problema o am cu pornirea la cald si nu prea sta la relanti tot la cald.
  6. Buna ziua, de vreo saptamana am intrat si eu in randul posesorilor de enduro, sau mai bine zis hard-enduro, am achizitionat un Husaberg Fe501 din 2003. Problema este ca atunci cand am luat motorul a pornit foarte usor la automat, dupa ce am ajuns acasa bateria moarta, am luat bateria noua dar refuza sa porneasca. Am nevoie de niste sfaturi cum as putea sa il pornesc mai usor la pedala,pana acum nu am reusit . Multumesc anticipat
  7. Salutare, Caut pentru Dragstar 650 o piesa care nu prea stiu cum se numeste in romana. Senzor aprindere \ cititor aprindere.. in engleza - pick-up assy. Ca sa detaliez putin problema incep asa: Cand sa plec de la munca n-a mai pornit mandra. Benzina ok, baterie ok, invarte ok..numa' ca n-a pornit.Verificat scanteie pe bujii - nema. Impins pana la service-ul d'aproape , verificat sigurante, dat jos rezervor si masurat tensiune pe cabluri - de la bobina e ok dar nu si de la respectiva piesa. Serviceman a zis ca tre' scurs uleiul ca sa ajunga la piesa in cauza si ca nu se poate repara, doar schimba. Noua e vreo 183 euro si nu ma atrage decat daca e forta majora. So.. caut sa achizitionez pick-up assy pentru Dragstar 650 '98 . Daca se potriveste de la alt model \ firma cu atat mai bine. Astept sfaturi\ corectari\ pareri . Multumiri anticipate si sanatate la pasari !!!
  8. Am o problema cu "capra", nu mai vrea sa porneasca de la buton, face ceva zgomot in jurul electromotorului, ca si cum nu ar prinde pe coroana , am scos electromotorul, dintii de pe el nu sunt mancati, nici din interiororul motorului nu pareau mancati ( m-am uitat pe gaurica unde intra electromotorul) . Problema a aparut dupa ce s-a inecat si am lasat mai mult la automat incercand sa il pornesc. La inceput a aparut putin zgomotul acela dar pornea, am iesit la o tura mica cu ea , am lasat-o 2 ore in curte si pe cand sa ies iar cu ea nu a mai pornit , impinsa porneste fara probleme . Atasez si linku de la un filmulet cu zgomotul care il face: Va multumesc anticipat pentru sfaturi.
  9. Salut! Mi-am cumparat de 2 luni o mobra si azi dimineata m-a lasat pieton. Am pornit-o cu shokul tras (fiind vreo 5-6 grade afara), a mers normal circa 1 minut si dupa ce am dat-o jos de pe cricul central a inceput sa scada turatia treptat, de la circa 2500 (shokul tras la max) pana pe la 800. In situatia asta am incercat sa o accelerez ff putin si asta a fost... s-a oprit si nu a mai fost chip sa porneasca. Dupa amiaza i-am demontat rezervorul pt ca ma gandeam ca s-a inecat si voiam sa verific bujiile si am observat ca furtunul de vacuum de la rezervor era iesit (nu stiu daca asa fusese sau s-a desprins cand am ridicat rezervorul). Cert este ca am conectat furtunelul si am reusit sa o pornesc din nou, dar am avut aceeasi problema: a mers 1 minut normal apoi a revenit la 700-800 de turatii si cand am incercat sa o accelerez a murit. Are cineva vreo idee cum rezolv problema asta? Dau un rezervor de bere!
×
×
  • Create New...