Jump to content

Search the Community

Showing results for tags 'baterie'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • SMAEB - Salonul de Motociclete, Accesorii si Echipamente, Bucuresti
    • SMAEB XVIII - 24-26 Aprilie 2020
    • SMAEB 2003 - 2019
  • Actiuni caritabile si de sustinere
    • Actiuni caritabile si de sustinere
    • In memoriam
  • Poze & Filme
    • Poze & Filme din ROMANIA
    • Poze & Filme din STRAINATATE
    • Poze & Filme - Arhive 2005 - 2013
  • Competitii Nationale si Internationale
    • TRACKDAYS
    • Competitii Nationale
    • Competitii Internationale
  • Comunitati Moto Regionale
    • DIASPORA
    • MARAMURES si TRANSILVANIA
    • CRISANA si BANAT
    • MOLDOVA si BUCOVINA
    • OLTENIA, MUNTENIA si DOBROGEA
    • BUCURESTI si zona limitrofa
  • Motociclist in Romania
    • Discutii generale
    • Motociclisti, in fiecare zi
    • Incepatori
    • MotoVeteranii
    • Fete motocicliste
    • Motociclisti in timpul liber
    • Social si Politica
  • Motociclism in Romania
    • Campanii anti-accidente
    • Accidente
    • Intalniri moto in Romania
    • Evenimente, excursii
    • Legislatie, acte, vama
    • BARURI MOTO si alte locuri de socializare
  • Totul despre motociclete
  • Totul despre Echipamente si Accesorii Moto
  • Bursa
  • Mass-media
  • Magyar, English, Deutsch
  • ARHIVAT: Casa de Avocatura COLTUC

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Yahoo


Skype


Location


Carnet moto din


Motocicleta


Numar Moto


Club


Motociclete detinute


Alte vehicule


Interests

Found 15 results

  1. Joac-o p'asta: Kalashnikov s-or apucat de facut motociclete electrice. Si culmea, in afara de autonomia mica, arata foarte "on topic", ca sa zic asa. Mai multe aici: https://www.autoevolution.com/news/kalashnikov-electric-bikes-are-a-thing-now-121136.html#
  2. Salut, De vanzare un acumulator moto Yuasa YT12B-BS (dat jos de pe un TDM 900 / 2002). Am achizitionat un acumulator nou si ma gandesc ca cel vechi ar putea folosi cuiva. Acumulatorul este functional si in parametrii, dupa o iarna in care moto nu a mers, masoara 12.8 V. Daca se doreste il pun si pe redresor inainte. Predare exclusiv personala. Locatie: Bucuresti Drumul Taberei, dupa orele 17.00 Pret: cat o vrea sa dea cel care vine sa o ia, doar sa fie mai mult decat la Remat. Stefan, 0733111309 Vandut!
  3. Se vinde bateria din titlu, noua, sigilata. Prefer predare personala in Bucuresti. Prin curier trimit doar cu plata in avans, iar curierul este suportat de catre cumparator. Pot fi contact prin PM pe forum. Pret: 135 lei. » Post actualizat in 11 May 2018 09:41 S-a vandut. Se poate inchide topicul.
  4. Informatia este destul de subtire pe forumuri despre ce-i cu tehnologia asta relativ noua a bateriilor moto pe litiu. Asa ca topic nou! In aprilie anu trecut, acu 10 luni, dupa mai mult research si nehotarare, m-am aruncat la o baterie pe litiu Aliant. Pe hartie este: mai puternica decat una standard, cam un sfert din greutate, undeva la jumate din volum. si in plus, durata de viata estimata era de 3! (trei, nu factorial) mai mare decat cele pe acid (3000 sau 5000 de cicluri zi ei). Singura problema e ca una costa spre 200E (795 lei in cazul asta), dar presupunand toate cele de mai sus adevarate, pe termen lung (7-10 ani) iese ok. Mai au cateva minusuri, irelevante pentru poveste, gen ca nu pot fi puse pe un redresor din asta standard ca daca incearca sa le formateze se fot. Ok, am luat decizia, gasit si distribuitor in Ro (http://bt-performance.ro/aliant-batteries/), luat modelul "Aliant X3" ca ala se potrivea (voiam "YLP" dar n-aveau stoc), in fine, a venit repede, am montat-o, a mers. Era mica, era usoara, era verde, era misto. A avut parte si de testul suprem: de paste anul trecut am fost 3 zile pe munte, si cand am coborat motorul era sub zapada. Modelul, un super tenere 850 cu supapele duse, de la rece avea nevoie de 3-5 minute de dat la buton. Deci a invartit bateria aia mult dupa ce o yuasa ar fi zis "caa-ajuc trrrrrrrrr" si intr-un final a luat-o. Fast forward acu o saptamana, motorul la un service, sincronizat de carburatoare, la 5k ture (acum bateria montata pe un transalp 600). Conform mecanicului, bateria a inceput spontan sa fumege cu spor, si dupa un timp sa scuipe cu chestii (se vede in poze). Motorul a fost oprit in secunda in care a inceput fumegatul, dar bateria si-a continuat implo/explozia inca 10-15 min. Intre timp au reusit cumva sa o dea jos pentru ca incepuse sa topeasca din airbox. Verificat incarcarea dupa, in parametri (ca te gandesti ca poate a luat-o releul razna si deh, se explica). Sii cam asta a fost. Alt airbox, baterie noua, pe acid de data asta, si c'est la vie. Am trimis un mesaj pe pagina de fb a Aliant, nici un rapuns. Am trimis un mail importatorului acu 2 zile, liniste si de acolo. Nu trag nici o concluzie, sigur nu-s toate asa, stiu de oameni care le folosesc si sunt multumiti cu ele. Dar ma gandesc ca ar fi fost nasol sa faca tot scandalul cu topirea in mers. Sau intr-o tara la mama drac. Deasemenea ma deranjeaza lipsa de reactie a vanzatorilor, si isi merita un minim de reclama negativa. Atasez niste poze cu isprava
  5. Salut, Am un Ducati Monster 620 din 2003. Am schimbat bateria acum cateva luni si dupa 3 ture, am ramas fara curent. Mecanicul a constatat ca releul de incarcare era defect drept urmare, l-a schimbat cu unul nou. Bateria a fost reincarcata. Dupa cateva zile am ramas din nou fara curent. M-am dus in alt service iar constatarea mecaniculul - releu de incarcare defect. Mecanicul mi-a montat alt releu de incarcare nou plus ca am schimbat bateria deoarece s-a epuizat de la prea multe descarcari. Dupa o saptamana am avut aceasi problema (releu de incarcare defect) iar moto e acum in service. Singurul vinovat e al 4-lea releu de incarcare:)). Cineva dintre voi s-a mai confruntat cu o problema asemanatoare? Multumesc anticipat.
  6. Buna. Am un Yamaha Virago XV535 din 1995. Am schimbat releul de incarcare. Momentan incarca, dar mi se pare ca incarca prea mult. M-ati putea ajuta cu parametrii de incarcare? Cat ar trebui sa fi incarcarea in relantiu(fara faruri), in relantiu(cu faruri), turat(fara faruri), turat(cu faruri)? Mersi
  7. Bună. Am un Yamaha Virago XV535 din 1995 și am a problemă la baterie. Bateria este încărcată și pornește motocicleta. După un timp cred că bateria se descarcă petru că motocicleta nu mai pornește la buton. Dacă e împinsă pornește și merge, dar dacă opresc iarăși motorul, nu o pot porni la buton. După ce pornește am mers cu ea peste 100 de km cu farurile aprinse și funcționau. Am citi că poate fi ceva cu releul de încărcare? Unde se află releul pe motocicletă și cum s-ar putea verifica de unde provine problema? Mersi.
  8. Salut baieti. Am pornit motorul dupa ce a stat 2-3 luni la iernat, a pornit la prima cheie, l-am plimbat putin si mi-a pornit fara probleme. Duminica am facut o plimbare mai lunga, undeva peste 200 km , la fel, fara probleme, pornit usor functionat perfect. Problema a fost astazi, am incercat sa o pornesc si nu invarte nici macar putin, sa fi murit bateria asa peste noapte?, motorul nu a fost oprit si pornit de zeci de ori si nici nu am dat la automat ca disperatu, defapt nici nu am avut ce da ca pur si simplu nu invarte deloc. Am lasato acum pe redresor dar mii frica in viitor sa nu ma lase in drum. Dilema este ca a pornit dupa ce a stat 2 luni si a fost si mai rece si etc, si azi, dupa ce am si plimbato atat si ar trebui sa fi incarcat calumea, nu vrea deloc.
  9. Salutare ! Zilele trecute m-am lovit de o problema, motocicleta nu a mai vrut sa porneasca electric. Pana la urma am reusit s-o imping si s-o pornesc prin metoda traditionala. Partea ciudata este ca acum porneste din prima, ca si cum nimic nu s-ar fi intamplat. Impreuna cu un prieten, m-am apucat sa masor valorile bateriei. Cu motorul oprit si fara contact, ne-a dat undeva la 12,35 V ( am incercat de mai multe ori cu acelasi rezultat ) Din momentul in care am pus contactul pe ON, a inceput sa scada pana la 12,14 V. Am pornit si motocicleta si am turat-o pana la 5k, iar valorile fluctuau intre 12,35 V - 13,00 V. Din ce am citit in manual, cu ea turata intre 4k-5k, trebuie sa arate ceva de genul 15V. Eu nu ma pricep la mecanica/electrica, iar inainte sa ma duc in service, va intreb pe voi ca poate este ceva evident, iar eu nu-mi dau seama. Am inteles ca poate fi baterie / releu / stator. Cum imi pot da seama care din ele este nefunctionala ? Multumesc frumos.
  10. Salutare tuturor, Primul mesaj pe forumul acesta si din pacate este un strigat de ajutor )) Povestea: Duminica care a trecut am dat o tura scurta cu motorul, in fata blocului a plecat fara probleme, dupa aproximativ 3 - 4 km a trebuit sa opresc, m-am chinuit sa o bag la neutru un pic (inca nu il nimeresc asa usor), dar alte probleme nu am avut, cand am dat sa o pornesc a zis ca NU, facea un sunet de genul, tac, tac, tac, tac, dupa mai multe incercari mi-am sunat un prieten care mi-a zis ca s-ar putea sa fie bendixul de la electromotor, cert este ca nu am mai reusit la momentul acela sa plec de acolo. Dupa inca cateva incercari am tras motorul la umbra unui copac si m-am pus pe asteptat ajutor, tinand cont ca aveam ceva de asteptat am zis sa mai incerc odata, am pus motorul la neutru, i-am dat la cheie si surpriza, a plecat si torcea ca o pisicuta. Am ajuns unde aveam de ajuns, am parcat si dupa cateva ore cand a trebuit sa plec de acolo, facea la fel, dupa mai multe incercari m-am hotarat sa o pun pe bateria unei masini, i-am dat cheie si a plecat instant. Ajuns acasa, parcat. Cam asta e povestea .... Verificarile facute: Mi-am zis ca e moarta bateria si ca trebuie sa-mi cumpar una noua, asta nu e o problema, se rezolva usor, dar inainte de a arunca cu banii am zis sa verific si sistemul de incarcare. Voltajul la bornele bateriei, la 5000 rpm: 11.83 - 12.4 V (in manual scrie ca ar trebui sa fie intre 13.5 si 15.5 V). Voltajul direct pe alternator, intre oricare dintre cele trei borne la 5000 rpm: ~63V (in manual scrie ca ar trebui sa fie minim 75V). Am verificat amperajul pe baterie cu motorul oprit, nu pierde curent pe acolo. Urmeaza sa verific daca am in scurt vreunul din cablurile de la alternator. Intrebari: Cum se verifica releul de incarcare? In cazul in care alternatorul scoate doar 63V mai are rost sa schimb bateria? Ce alte verificari as putea sa fac? Va multumesc tuturor, Alex
  11. Salutare! Am un Ford Focus 1.6 benzina, Titanium din 2006. In ultimele 3 luni am mers foarte putin cu el (maxim 200 si ceva de km). Intre timp am dat asa o cheie din cand in cand. In ultimele 2 saptamani n-am mers deloc! Astazi mi-am zis sa-l pornesc.. sa ma plimb putin. L-am pornit pe la 13:20 si s-a "balbait" putin bateria ..1 secuna si ceva. Sa zic.. Mhm.. "este normal. l-am lasat ceva timp pe bara"! In fine.. merg cu masina.. ma duc la un tovaras.. stau 40 deminute.. o pornesc iar.. A pornit imediat Ajung acasa.. o opresc.. intru in casa. Punct. Acum la 17:10 vreau sa pornesc masina! Opaaa! Pauza.. nu vrea bateria.. mi-a murit la"intrare"!!! Pur si simplu nu vrea sa porneasca.. N-am insistat pentru ca nu-i bine! Am dat 2..3 chei asa in scurt. Apropo.. pana sa plec cu masina (prima oara) mi se tot aprindea in bord acel beculet din"jumate". Beculetul de "alarma" inchidere.. ala care licare atunci cand masina are motorul oprit.. Cand motorul este in functiune el trebuie sa fie stins, dar acum , ele tot ma avertiza! Care-i problema? M-a lasat bateria? S-a dus..?
  12. Salutare tuturor, Am o motocicleta Honda CBR 600 F4i din 2001 care a rezistat lejer frigului si ploilor pana acum cand au aparut problemele ca ciupercile dupa ploaie... 1. Seara am pornit motorul...l-am lasat sa se incalzeasca si la insistentele unui prieten de a-mi arata o filmare am oprit motorul fara a stinge farurile si bordul timp de 3-4 min dupa care am constatat ca bateria nu mai avea suficient curent sa porneasca (am faruri bixenon cu angel eyes). Cu un mic inpuls de la redresor a pornit...a doua zi am pus bateria la un service auto la incarcat. 2. Dupa o spalare a motorului au inceput problemele...a doua zi cand am incercat s-o pornesc se auzea un pacanit sub șa si parea ca sare siguranta...si mi se stingea bordul (dead). de fiecare data am pronit-o doar cu redresorul. 3. Am avut probleme cu semnalul stanga (avea o latenta de aproximativ 6 secunde de la comanda)...am luat un spary de contacte si am luat la puricat toata mobra si ...intradevar a disparut latenta dupa ce am curatat vreo 3 pini foarte oxidati...dar tot pacane pe partea stanga a bateriei...unde pare a fi un releu. sigurantele sunt toate ok...motorul nu porneste...decat cu redresor 4. in toata perioada asta la viteza imi aparea 0 km/h o perioada buna de drum dupa care imi afisa normal Multumesc anticipat!
  13. Salut. Dupa cum zice si titlul....am fost sa vad o motoreta si nu am reusit sa imi dau seama de unele lucruri, poate ma ajutati voi. 1-lichidul de racire in vas era jos rau(nu scotea fum alb sau zgomote ciudate, uleiul era curat, insa nu am reusit sa verific nivelul si in radiator, fiind moto carenata). Precizez ca motoreta statea in temp normala si din spusele proprietarului, ventilatoru incepe la 102*(voi verifica data viitoare....cand ma gandesc sa completez cuantigel in vas si sa o lassa mearga). 2-motocicleta nefolosita de un an...a portin din prima dar se vede ca e slaba bateria. Am oprit.o...dupa nu a mai pornit...dupa un timp a pornit iar.....tot greu invartea din cauza bateriei desi era motorul cald. Am desfacut bateria....parea una mica...mult mai mica decat locasul ei. Cum aflu daca bateria e terminata sau daca e defect sistemul de incarcare al bateriei? 3-m.am uitat pe sub carene si am vazut in partea din fata o garnitura mai murdara deasupra cilindrilor. Proprietaru a zis ca nu consuma gram de ulei, intr.adevar era o cantitate infima. Dar era.....moto 4linie...garnitura deasupa evacuarilor. As vrea sa stiu parerile voastre si eventual solutii....am sunat la respectiva reprezentanta...nu m.au lamurit cu nimic. Mersi
  14. Salutare tuturor, Mi-am luat permisul din Noiembrie/2011 si am cumparat o Honda CB400, din 1999, o motocicleta potrivita, cred eu, pentru un incepator. Urmaresc forumul de ceva timp, am gasit informatii foarte bune, in special pentru solutii antifurt, comportament in trafic etc. Trebuie sa ii fac revizia ca sa trec RARul, am un buget redus, adica vreau sa cumpar ieftin dar nou si am nevoie de urmatoarele: Baterie - din pacate cea pe care o am nu mai are nici un marker pe ea deci nu stiu modelul, nu am reusit sa masor dar poate imi recomandati una compatibila. Bujii - firma/pret/cate? Filtre de benzina/aer/ulei ? - firma/pret? Kitul de lant nou, l-am primit cadou la achizitionare, pret montaj? 4 semnalizatoare Toba de esapament este goala si mi-a zis vanzatorul ca nu trec RARul cu ea ca este prea zgomotoasa, deci daca aveti o toba de imprumutat pentru cand am sa fac RARul sau piesa care imi lipseste din interior, o teava de diametru mic nu stiu exact denumirea ar fi de mare ajutor doar ca sa trec RARul. Am pana pe spate, se desumfla cam intr-o luna. O adresa de la un service RAR in Berceni/Sector 4 sau Popesti Leordeni. O adresa de la un service serios, care sa imi dea proces verbal de primire, fisa technica etc.sa nu fiu pus in situatia de a numara piesele disparute. Alte preturi, promotii la revizii, serviceuri de incredere, orice va vine in minte ca ajutor. Nu am pregatire tehnica, nu ma pricep, am de gand sa invat . Multumesc frumos!
  15. Am o problema cu incarcarea cand motorul e rece multimetrul imi arata ca baga pana la 18V cand e turat, la relanti sta normal si cand accelerez sa treaca de 3-5000 rpm se aprind si becurile din bord mai tare. Dar dupa ce motorul se incalzeste mai tare totul revine la normal. Motorul e un Honda cbr 500F (600 F1) si baterie a fost cumparata recent de vechiul proprietar e de 8 Ah, problema asta am descoperito cand am montat xenon la rele daca il acceleram mai tare se stingea becul dar cand revenea la 1000 rpm se aprindea dinou si azi a fost 15 grade celsius si se aprinde tare bordul si la 1500 rpm, dupa ce se incalzeste pot sa il accelerez pana pe rosu ca numai e nici o problema. ---------------------------------------------------- Acuma e si mai rau la 1000 rpm imi baga 14 V, 1500 rpm 16 V si la peste 1800 rpm ajunge la 18 V unde se si opreste indiferent ca e cald sau rece motoru Cineva a zis ca e releu si ca imi poate aduce la 60 $ nou dar nu stiu ce sa fac sa caut unu folosit deocamdata sau sa il iau pe ala nou. Am facut si un mic videoclip http://www.youtube.com/watch?v=2YFaYS9SsZE&feature=g-upl
×
×
  • Create New...