Jump to content

Search the Community

Showing results for tags 'releu'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • SMAEB - Salonul de Motociclete, Accesorii si Echipamente, Bucuresti
    • SMAEB 2003 - 2022
  • Actiuni caritabile si de sustinere
    • Actiuni caritabile si de sustinere
    • In memoriam
  • Poze & Filme
    • Poze & Filme din ROMANIA
    • Poze & Filme din STRAINATATE
    • Poze & Filme - Arhive 2005 - 2013
  • Competitii Nationale si Internationale
    • TRACKDAYS
    • Competitii Nationale
    • Competitii Internationale
  • Comunitati Moto Regionale
    • DIASPORA
    • MARAMURES si TRANSILVANIA
    • CRISANA si BANAT
    • MOLDOVA si BUCOVINA
    • OLTENIA, MUNTENIA si DOBROGEA
    • BUCURESTI si zona limitrofa
  • Motociclist in Romania
    • Discutii generale
    • Motociclisti, in fiecare zi
    • Incepatori
    • MotoVeteranii
    • Fete motocicliste
    • Motociclisti in timpul liber
    • Social si Politica
  • Motociclism in Romania
    • Campanii anti-accidente
    • Accidente
    • Intalniri moto in Romania
    • Evenimente, excursii
    • Legislatie, acte, vama
    • BARURI MOTO si alte locuri de socializare
  • Totul despre motociclete
    • Motocicleta mea
    • Service si intretinere curenta
    • Totul despre motocicletele electrice
    • Totul despre motocicletele de strada
    • Totul despre motocicletele A1 (125cc)
    • Totul despre motocicletele chopper/custom/oldtimer & socialiste
    • Totul despre motocicletele de enduro touring & adventure
    • Totul despre motocicletele offroad
    • Totul despre scutere si maxiscutere
    • Alte mijloace de transport
  • Totul despre Echipamente si Accesorii Moto
    • Discutii Generale
    • Casti
    • Echipamente din piele
    • Echipamente din material textil
    • Incaltaminte
    • Manusi
    • Accesorii after-market pentru motociclete
    • Do It Yourself - componente si accesorii
  • Bursa
    • BIKESHOP.ro - Bursa de motociclete din Romania
    • LOCURI DE MUNCA - cereri si oferte
    • Vanzari
    • Cumparari
    • Servicii
    • Oferte de service in Romania
    • BURSE LOCALE
  • Mass-media
    • Stiri, reportaje si articole
    • Reviste moto din trecut
  • Magyar, English, Deutsch
    • MOTOCICLISM.ro magyarul beszélő motorkerékpárosoknak
    • MOTOCICLISM.ro for English-speaking bikers
    • MOTOCICLISM.ro für deutschsprachige Biker
  • ARHIVAT: Casa de Avocatura COLTUC

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Yahoo


Skype


Location


Carnet moto din


Motocicleta


Numar Moto


Club


Motociclete detinute


Alte vehicule


Interests

Found 11 results

  1. Salut, Deci in urma cu cateva saptamani am cumparat un Suzuki GSF 400 din '94, dupa 130 km simt un miros de la baterie, dupa ce il las cam 30 minute incerc sa il pornesc dar nu mai are curent, (cu alta bateire porneste) masor tensiunea de incarcare, observ ca are 18V, cumpar alt releu, ii dau cateva ciocane la cel vechi, ii desprind suruburile si il mai pornesc o data, iar acum arata ca incarca cu 14.5 V. (bateria care a fost prajita era noua) Intrebarea este, se poate repara singur releul, mai merita sa il schimb cu cel nou ?
  2. Salut, Am nevoie de o mufa pentru releul de pornire (*cea rosie din poza) pentru o Honda Varadero 1000 din 2006 (am inteles ca merge mufa de la releul de pornire de la orice Honda). Am avut contact imperfect si mi-a topit atat mufa, cat si soclul de la siguranta principala de 30 de A. Am schimbat soclul si merge acum, insa mufa mai are doar partea cu cei doi papuci si nu se mai prinde in clemele alea care o tineau de soclul de la siguranta si rezulta contact imperfect si implicit imi incinge siguranta. Alternatorul a fost verificat, impreuna cu releul, deci problema cred ca e de la acel contact imperfect. Am dat comanda de releu, insa am nevoie si de mufa, daca are cineva din dezmembrari. Multumesc anticipat. Preferabil ar fi sa fie cineva din Bucuresti, pt ca am nevoie de ea destul de urgent si nu are rost sa ne complicam cu posta sau curier. » Post actualizat in 02 Aug 2016 13:55 Chiar nu are nimeni o instalatie electrica de Honda de pe care sa luam o mufa pt releul de pornire?
  3. Salut, Am un Ducati Monster 620 din 2003. Am schimbat bateria acum cateva luni si dupa 3 ture, am ramas fara curent. Mecanicul a constatat ca releul de incarcare era defect drept urmare, l-a schimbat cu unul nou. Bateria a fost reincarcata. Dupa cateva zile am ramas din nou fara curent. M-am dus in alt service iar constatarea mecaniculul - releu de incarcare defect. Mecanicul mi-a montat alt releu de incarcare nou plus ca am schimbat bateria deoarece s-a epuizat de la prea multe descarcari. Dupa o saptamana am avut aceasi problema (releu de incarcare defect) iar moto e acum in service. Singurul vinovat e al 4-lea releu de incarcare:)). Cineva dintre voi s-a mai confruntat cu o problema asemanatoare? Multumesc anticipat.
  4. Buna. Am un Yamaha Virago XV535 din 1995. Am schimbat releul de incarcare. Momentan incarca, dar mi se pare ca incarca prea mult. M-ati putea ajuta cu parametrii de incarcare? Cat ar trebui sa fi incarcarea in relantiu(fara faruri), in relantiu(cu faruri), turat(fara faruri), turat(cu faruri)? Mersi
  5. Bună. Am un Yamaha Virago XV535 din 1995 și am a problemă la baterie. Bateria este încărcată și pornește motocicleta. După un timp cred că bateria se descarcă petru că motocicleta nu mai pornește la buton. Dacă e împinsă pornește și merge, dar dacă opresc iarăși motorul, nu o pot porni la buton. După ce pornește am mers cu ea peste 100 de km cu farurile aprinse și funcționau. Am citi că poate fi ceva cu releul de încărcare? Unde se află releul pe motocicletă și cum s-ar putea verifica de unde provine problema? Mersi.
  6. Salutare ! Zilele trecute m-am lovit de o problema, motocicleta nu a mai vrut sa porneasca electric. Pana la urma am reusit s-o imping si s-o pornesc prin metoda traditionala. Partea ciudata este ca acum porneste din prima, ca si cum nimic nu s-ar fi intamplat. Impreuna cu un prieten, m-am apucat sa masor valorile bateriei. Cu motorul oprit si fara contact, ne-a dat undeva la 12,35 V ( am incercat de mai multe ori cu acelasi rezultat ) Din momentul in care am pus contactul pe ON, a inceput sa scada pana la 12,14 V. Am pornit si motocicleta si am turat-o pana la 5k, iar valorile fluctuau intre 12,35 V - 13,00 V. Din ce am citit in manual, cu ea turata intre 4k-5k, trebuie sa arate ceva de genul 15V. Eu nu ma pricep la mecanica/electrica, iar inainte sa ma duc in service, va intreb pe voi ca poate este ceva evident, iar eu nu-mi dau seama. Am inteles ca poate fi baterie / releu / stator. Cum imi pot da seama care din ele este nefunctionala ? Multumesc frumos.
  7. Salutare tuturor, Primul mesaj pe forumul acesta si din pacate este un strigat de ajutor )) Povestea: Duminica care a trecut am dat o tura scurta cu motorul, in fata blocului a plecat fara probleme, dupa aproximativ 3 - 4 km a trebuit sa opresc, m-am chinuit sa o bag la neutru un pic (inca nu il nimeresc asa usor), dar alte probleme nu am avut, cand am dat sa o pornesc a zis ca NU, facea un sunet de genul, tac, tac, tac, tac, dupa mai multe incercari mi-am sunat un prieten care mi-a zis ca s-ar putea sa fie bendixul de la electromotor, cert este ca nu am mai reusit la momentul acela sa plec de acolo. Dupa inca cateva incercari am tras motorul la umbra unui copac si m-am pus pe asteptat ajutor, tinand cont ca aveam ceva de asteptat am zis sa mai incerc odata, am pus motorul la neutru, i-am dat la cheie si surpriza, a plecat si torcea ca o pisicuta. Am ajuns unde aveam de ajuns, am parcat si dupa cateva ore cand a trebuit sa plec de acolo, facea la fel, dupa mai multe incercari m-am hotarat sa o pun pe bateria unei masini, i-am dat cheie si a plecat instant. Ajuns acasa, parcat. Cam asta e povestea .... Verificarile facute: Mi-am zis ca e moarta bateria si ca trebuie sa-mi cumpar una noua, asta nu e o problema, se rezolva usor, dar inainte de a arunca cu banii am zis sa verific si sistemul de incarcare. Voltajul la bornele bateriei, la 5000 rpm: 11.83 - 12.4 V (in manual scrie ca ar trebui sa fie intre 13.5 si 15.5 V). Voltajul direct pe alternator, intre oricare dintre cele trei borne la 5000 rpm: ~63V (in manual scrie ca ar trebui sa fie minim 75V). Am verificat amperajul pe baterie cu motorul oprit, nu pierde curent pe acolo. Urmeaza sa verific daca am in scurt vreunul din cablurile de la alternator. Intrebari: Cum se verifica releul de incarcare? In cazul in care alternatorul scoate doar 63V mai are rost sa schimb bateria? Ce alte verificari as putea sa fac? Va multumesc tuturor, Alex
  8. cata84

    Releu 919

    Seara buna dragi forumisti,cine ma poate ajuta cu un releu pt un Cbr 919 din 1997-imprumut,sa verific daca al meu este dus de tot sau macar sa il pot elimina pe al meu ca fiind defect...Nu raman dator...
  9. Salutare tuturor, Am o motocicleta Honda CBR 600 F4i din 2001 care a rezistat lejer frigului si ploilor pana acum cand au aparut problemele ca ciupercile dupa ploaie... 1. Seara am pornit motorul...l-am lasat sa se incalzeasca si la insistentele unui prieten de a-mi arata o filmare am oprit motorul fara a stinge farurile si bordul timp de 3-4 min dupa care am constatat ca bateria nu mai avea suficient curent sa porneasca (am faruri bixenon cu angel eyes). Cu un mic inpuls de la redresor a pornit...a doua zi am pus bateria la un service auto la incarcat. 2. Dupa o spalare a motorului au inceput problemele...a doua zi cand am incercat s-o pornesc se auzea un pacanit sub șa si parea ca sare siguranta...si mi se stingea bordul (dead). de fiecare data am pronit-o doar cu redresorul. 3. Am avut probleme cu semnalul stanga (avea o latenta de aproximativ 6 secunde de la comanda)...am luat un spary de contacte si am luat la puricat toata mobra si ...intradevar a disparut latenta dupa ce am curatat vreo 3 pini foarte oxidati...dar tot pacane pe partea stanga a bateriei...unde pare a fi un releu. sigurantele sunt toate ok...motorul nu porneste...decat cu redresor 4. in toata perioada asta la viteza imi aparea 0 km/h o perioada buna de drum dupa care imi afisa normal Multumesc anticipat!
  10. Va salut si va urez tuturor sarbatori fericite alaturi de cei dragi! Ce cadou puteam primi de craciun decat asta? Am iesit astazi in curte sa pornesc putin motorul si surpriza...dupa prima incercare in care a invartit normal dar n-a luat-o, gandindu-ma ca n-a mai fost pornit de ceva vreme, a 2-a oara n-a mai vrut deloc. De fiecare data cand apas sa pornesc se aude "click". Nefiind un stiutor intr-ale mecanicii, am luat-o dupa sunet si am ajuns la concluzia ca ar fi de la releul de pornire (am atasat o poza de pe net cu el). Ce s-a intamplat? Ce este de facut? Ce cauze sunt si ce cauze mai pot fi? Va multumesc anticipat.
  11. Am o problema cu incarcarea cand motorul e rece multimetrul imi arata ca baga pana la 18V cand e turat, la relanti sta normal si cand accelerez sa treaca de 3-5000 rpm se aprind si becurile din bord mai tare. Dar dupa ce motorul se incalzeste mai tare totul revine la normal. Motorul e un Honda cbr 500F (600 F1) si baterie a fost cumparata recent de vechiul proprietar e de 8 Ah, problema asta am descoperito cand am montat xenon la rele daca il acceleram mai tare se stingea becul dar cand revenea la 1000 rpm se aprindea dinou si azi a fost 15 grade celsius si se aprinde tare bordul si la 1500 rpm, dupa ce se incalzeste pot sa il accelerez pana pe rosu ca numai e nici o problema. ---------------------------------------------------- Acuma e si mai rau la 1000 rpm imi baga 14 V, 1500 rpm 16 V si la peste 1800 rpm ajunge la 18 V unde se si opreste indiferent ca e cald sau rece motoru Cineva a zis ca e releu si ca imi poate aduce la 60 $ nou dar nu stiu ce sa fac sa caut unu folosit deocamdata sau sa il iau pe ala nou. Am facut si un mic videoclip http://www.youtube.com/watch?v=2YFaYS9SsZE&feature=g-upl
×
×
  • Create New...