Jump to content

Search the Community

Showing results for tags 'problema'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • SMAEB - Salonul de Motociclete, Accesorii si Echipamente, Bucuresti
    • SMAEB 2003 - 2022
  • Actiuni caritabile si de sustinere
    • Actiuni caritabile si de sustinere
    • In memoriam
  • Poze & Filme
    • Poze & Filme din ROMANIA
    • Poze & Filme din STRAINATATE
    • Poze & Filme - Arhive 2005 - 2013
  • Competitii Nationale si Internationale
    • TRACKDAYS
    • Competitii Nationale
    • Competitii Internationale
  • Comunitati Moto Regionale
    • DIASPORA
    • MARAMURES si TRANSILVANIA
    • CRISANA si BANAT
    • MOLDOVA si BUCOVINA
    • OLTENIA, MUNTENIA si DOBROGEA
    • BUCURESTI si zona limitrofa
  • Motociclist in Romania
    • Discutii generale
    • Motociclisti, in fiecare zi
    • Incepatori
    • MotoVeteranii
    • Fete motocicliste
    • Motociclisti in timpul liber
    • Social si Politica
  • Motociclism in Romania
    • Campanii anti-accidente
    • Accidente
    • Intalniri moto in Romania
    • Evenimente, excursii
    • Legislatie, acte, vama
    • BARURI MOTO si alte locuri de socializare
  • Totul despre motociclete
    • Motocicleta mea
    • Service si intretinere curenta
    • Totul despre motocicletele electrice
    • Totul despre motocicletele de strada
    • Totul despre motocicletele A1 (125cc)
    • Totul despre motocicletele chopper/custom/oldtimer & socialiste
    • Totul despre motocicletele de enduro touring & adventure
    • Totul despre motocicletele offroad
    • Totul despre scutere si maxiscutere
    • Alte mijloace de transport
  • Totul despre Echipamente si Accesorii Moto
    • Discutii Generale
    • Casti
    • Echipamente din piele
    • Echipamente din material textil
    • Incaltaminte
    • Manusi
    • Accesorii after-market pentru motociclete
    • Do It Yourself - componente si accesorii
  • Bursa
    • BIKESHOP.ro - Bursa de motociclete din Romania
    • LOCURI DE MUNCA - cereri si oferte
    • Vanzari
    • Cumparari
    • Servicii
    • Oferte de service in Romania
    • BURSE LOCALE
  • Mass-media
    • Stiri, reportaje si articole
    • Reviste moto din trecut
  • Magyar, English, Deutsch
    • MOTOCICLISM.ro magyarul beszélő motorkerékpárosoknak
    • MOTOCICLISM.ro for English-speaking bikers
    • MOTOCICLISM.ro für deutschsprachige Biker
  • ARHIVAT: Casa de Avocatura COLTUC

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Yahoo


Skype


Location


Carnet moto din


Motocicleta


Numar Moto


Club


Motociclete detinute


Alte vehicule


Interests

Found 10 results

  1. Va salut, am un Yamaha Majesty 180cc , acum aproximativ 450 de km i-am schimbat uleiul si antigelul, azi am observat pete de ulei si spuma in vasul de antigel, nu excesiv dar cat sa il observi foarte clar. Sa fie garnitura de chiulasa arsa ? Scuterul merge bine in rest, in ture mici mai intrerupe foarte putin cateodata pana in 2000 rpm maxim, dar in rest merge perfect la momentul actual 120km/h prinde si trage ok. Sa fie doar garnitura de chiulasa ? Sau se poate si altceva? Nu stiu daca sa-l repar sau sa-i fac vant.
  2. Buna, tocmai ce am iesit la o plimbare cu motorul si am vazut ca Turometrul osciliaza intruna intre 500rpm. deci daca merg cam la 6000->osciliaza intre 5800-6300, si merge cu putine intreruperi. * Intreruperile se simt numai >6000RPM. Motor : Yamaha yzf 125r 2008 *injectie. De la ce ar pute fi ? Cat ar costa remedierea?
  3. Salut, Am cumparat acum 2-3 luni o motocicleta Virago 535 din 1997. Am schimbat contactul, carburatoarele, bateria si franele. Azi am oprit la semafor, a facut un singur sunet "gulp" si s-a oprit. Benzina inca am in rezervor, am verificat. Din ce cauza s-ar fi oprit asa? Electromotorul nu se invarte, cand incerc sa-l pornesc face un sunet "screwsh" si gata. Merci anticipat pentru ajutor, Tudor
  4. Buna, as avea mare nevoie de ajutor pentru ca nu mai stiu ce sa fac... Acum doua saptamani am fost sa imi cumpar un kawasaki Kl250 din 80-83 nu stiu exact anul, cand am ajuns l-am pornit si cand il acceleram scos din viteza se tura putin si cabdn ajungea la turatii medii isi dadea in nas. Omul a zis ca trebuie reglat carburatorul si l-am crezut pe cuvant. L-am luat acasa cu remorca fiindca nu era inmatriculat si era destul de departe, deci trebuie sa specific ca nu l-am testat la drum cand l-am cumparat, greseala mea! Ajuns acasa il pornesc si am facut o tura sa vad cum se comporta. Turatiile erau la fel, mergea cumva intrerupt si ajungea pana in 3000 maxim deci nu avea forta deloc, abea am urcat un deal destul de mic cu a 3 cand el trebuia sa nici nu il simta, fiind un enduro. Am uitat sa spun ca scoatea un fum groaznic si nu exagerez cand spun ca umplea strada de fum. Am desfacut carburatorul, are carburator simplu cu un piston si dupa ceva batai de cap am sesizat ca nu isi facea vacuum. Am desfacut capacul si era membrana pusa prost, am asezato corect, l-am pus inapoi pe motor si cand dau drumul la benzina, incepe si curge din el de numa. M-am chinuit o zi intreaga sa ii fac nivelu la plutitor dar am reusit sa il fac, insa acum am alta problema, de turat se tureaza mai bine, tot isi da in nas cand ajunge la turatii mai mari dar pe langa cum a fost este diferenta destul de mare dar tot imi da sa moara uneori si uneori porneste destul de greu, fumul este foarte mult si am observat ca scuipa ulei pe toba de esapament si cand ii turat mai tare scuipa destul de mult si pe bujie am gasit ulei. Trebuie sa precizez ca nu l-am incercat inca la drum findca nu l-am facut inca sa mearga cum ar trebui. M-am gandit ca ar putea fi segmentii dar nu m-as pune sa ii dau distributia jos daca nu sunt sigur si nici nu stiu unde o sa gasesc segmenti fiind model vechi. Am incercat sa il accelerez fara toba crezand ca poate e adunat ulei ars prin ea . Parca a fost ceva mai bine dar prea putin. Nu mai stiu ce sa mai fac! Acum isi face vacuum in carburator, benzina nu mai curge din el, nu sunt 100% sigur ca ii da destula benzina poate nu i-am facut nivelu bine si inchide prea devreme dar va spun sincer mai bine de atat nu am reusit sa il fac ori curgea, ori bloca, el de pornit sta pornit si merge accelerat pana la un anumit nivel dupa care isi da in nas, are cutia de la filtru de aer dar este goala (nu are nici un burete in ea), scuipa ulei si foarte mult fum, din cand in cand vrea sa moara si uneori porneste greu. Va rog sa ma ajutati si scuzati ca am scris atat dar sunt disperat... Am motorul de 2 saptamani si ma uit la el ca la un bibelou in loc sa il folosesc.
  5. Salut Rideri am postat ceva si nu mai pot sa sterg ce trebuie sa fac? va multumesc si va doresc asfalt uscat! Eu sunt cel care a avut accidentul si am scapat ca printr-o minune, problema e ca am postat pe pagina 4, 2 clipuri de youtube am avut probleme cu canalul si a trebuit sa inchid contul. cum pot remedia problema va rog? Multumesc
  6. Buna . Am o problema cu un Hornet 600 din 2000 careia nici un mecanic nu ii poate da de cap. Pe scurt problema se prezinta astfel : Motocicleta porneste perfect la sfert si sta la relanti destul de bine , cu niste extrem de mici variatii. In momentul in care accelerez , se acelereaza bine fara goluri de putere sau rateuri pe toba , dar dupa ce las acceleratia scade turatia spre ralanti si incet , incet moare . Am schimbat sau verificat : supape ( reglate si modificate scaunele supapelor) , carburatoare, bobine, bujii , fise, colectorul de gaze , Cdi , releu de incarcare. Postez aici , poate e cineva care s-a mai confruntat cu problema asta , si are habar ce are . Mecanicul se declara invins.
  7. Am nevoie de ajutor! Ieri, am plecat cu motoru inspre Austria-concediu pregătit de câteva luni. La intrare in Pitesti motociclete s-a oprit brusc, in mers. Am incercat sa o pornesc si mi-am dat seama ca mergea intr-un cilindru. Am dus o la un service si au verificat bobine, bujii, sistemul electric, au luat o pas cu pas. La bobina din faţa eeste curent continu , dar nu este scânteie. Apoi, am ajuns la concluzia ca CDI ul e de vina. Motociclete este un Varadero 1000/2005-pe injecţie. Concluzia : cine stie unde gasesc un CDI pe care sa-incercam sau sa l cumpăram? Pareri , sugestii ? Multumesc! Claudiu-0748232647
  8. Salutare ! Detin un Vectra C 1.8 LS din 2003. Zilele trecute am observat o problema la aeroterma. Cand pun rotita la viteza 1,2 si 3 nu porneste ventilatoru. Merge doar cand e la maxim, la 4. Astept pareri despre ce ar putea fi in neregula. Postez aici in speranta ca o sa am o idee despre ce trebuie schimbat, si nu o sa ma jupoaie iar de bani aia de la service, cum am mai patit-o. Multumesc !
  9. Salut, De la inceputul acestui sezon am o problema la indicatorul de neutru. Dupa ce merg mai mult timp cu motorul, si bag in neutru, pe bord nu imi mai afiseaza nimic la Gear Indicator ( vitezometrul functioneaza ) si nici nu mi se aprinde Indicatorul verde N. Am observat ca de indata ce misc un pic de cric ( probabil de la Side Stand Switch ) isi revine si functioneaza. Problema aceasta apare doar dupa ce merg ceva timp cu ea, daca o pornesc la rece, totul functioneaza bine. Este frustrant, pentru ca uneori nu pot porni motocicleta, desi ea este in neutru ( cu cricul lasat ). Initial am crezut ca este de la Side Stand Switch, l-am inclocuit, insa degeaba. Am si dat cu spray de contacte. Aceeasi problema am gasit-o si pe acest forum: http://www.gixxer.com/forums/showthread.php?t=341872 insa nu a raspuns nimeni concret la intrebare. Voua vi s-a intamplat asa ceva ? Aveti idee de la ce poate fi ? Cineva mi-a zis sa curat si indicatorul de la viteze .. ce parere aveti ? Multumesc, Alex
  10. Salutare. Am si eu o problema, de ceva vreme imi tot tzacanea ceva la motor.. e un sunet neregulat, ca si cand ai lovi cu o cheie mica o bucata de metal. La inceput nu prea tzacanea asa tare dar de cateva zile a inceput sa tzacane mai tare si des.. Am sa pun o inregistrare cu sunetul propriu-zis ( sper sa se auda cat de cat bine) .. Tin sa precizez ca anul trecut am mai patit ceva de genu.. S-a rupt o lamela de la powervalve si dadea pistonul in ea( tot un sunet dde acest fel producea) .. Acum am verificat lemelele si arata bine, nu sunt rupte, au ungere buna.. nu este un sunet produs de la ceva trepidatii, totul e strans bine. Daca aveti ceva idei despre ce ar putea sa fie , sau daca a mai patit careva asa ceva, va rog sa-mi spuneti
×
×
  • Create New...