Jump to content
Sign in to follow this  
Robert46

Nu se mai aude pompa de benzina 600 rr 2004

Recommended Posts

Salut,

 

Astazi cand am vrut sa pornesc moterata nu a mai luat o,nu se mai aude pompa de benzina deloc.

 

Motocicleta e un 600 rr 2004,a mai patit cineva ?stie cineva care ar fi cauza pompei de benzina de nu mai funcitoneaza?

 

Multumesc!

 

 

Share this post


Link to post
Share on other sites

Nu am mai avut timp ca am plecat la munca,maine dimineta ma apuc sa o desfac.

 

M am gandit si la sigurante,sa vedem ,mersi!


» Post actualizat in 04 Sep 2018 17:10

daca sunt sigurantele in regula, ce ar putea fi altceva ?posibil sa fie arsa pompa ?ori un contact oxidat?

Share this post


Link to post
Share on other sites

Sigurante, verifici curent la ele, dupa la pompa (releu daca nu e) si deabia dupa pompeta. Mai mor si ele. 14 ani e de ajuns...

Share this post


Link to post
Share on other sites

 

» Post actualizat in 04 Sep 2018 17:53

PS daca ai HISS încearcă cu a doua cheie.

Share this post


Link to post
Share on other sites

Daca nu e din sigurante sa verifici si Bank Angle Sensor. :)

Share this post


Link to post
Share on other sites

daca poti sa ridici rezervorul poti sa pui pompa pe direct sa vezi macar daca e din pompa sau nu. Daca bazaie pompa inseamna ca traseul e busit.

Ar mai putea fi si din senzorul de inclinare cum zicea si colegul mai sus. Ala iti taie curentul la pompa cand "vede" el ca motoreta e cazuta. Exista cazuri in care se strica.


Eu am avut tot ceva in genul ca nu mai bazaia pompa cand ii dadeam cheie. Am verificat-o separat si mergea, senzorul de inclinare l-am schimbat degeaba, releele la fel erau bune, ca sa desopar dupa multe diagnosticari pe la mecanici ca aveam un fir pe instalatie catre ECU care se impuscase.

Bafta!

Share this post


Link to post
Share on other sites

Poti incerca si asta :

 

- WD40 la kill switch

- incearca sa faci urmatoarele inainte sa pui contactul : cric ridicat, moto pe neutru

 

Am patit si eu la motoreta de la profil. Am rezolvat cu prima varianta de mai sus.

Share this post


Link to post
Share on other sites

ai spalat mobra recent ?verifica si mufele din stanga de sub capac ram air sa nu fie cu apa in ele si da-le cu ceva spary pt contacte

Share this post


Link to post
Share on other sites

Salut,

 

Am verificat cam tot ce se putea in afara ca nu am mai putut sa ridic sa rezervorul pentru a pune pompa pe direct.

Oricum pare sa fie de la senzor ,am atasat poza.

 

Stie cineva unde as putea sa gasesc senzor ?inlocuirea lui se face doar din cele trei fire ori mai trebuie facut altceva ?

 

Multumesc!


» Post actualizat in 05 Sep 2018 10:55

poza


» Post actualizat in 05 Sep 2018 13:13

Cred ca mai trebuia sa aiba o carcasa ceva peste dioda aceea sau ce e.
Difera senzorii intre ei de la modelul 2003-2006?
Plus ca nici nu cred ca era prins cum trebuie,atarna oarecum pe sub carena,bagat in spatiul gol dintre faruri.

post-96208-0-59764200-1536144895_thumb.jpg

Share this post


Link to post
Share on other sites

Nu stiu ce este ala ,dar ce este in poza nu arata a TOS senzor.

El este intre faruri montat in pozitie verticala.Are marcat pe el pozitia cu un "UP"

Edited by TNG

Share this post


Link to post
Share on other sites

Incearca si operatiunea asta si spune-mi daca asta era. Desfa saua, vezi ca langa baterie sau pe partea stanga a motocicletei este o mufa mare galbena, o desfaci, inauntru este un fel de pieptene metalic, il scoti si il cureti. pui la loc si ii dai cheie si pleci mai departe. :D

post-57068-0-24897100-1536305818_thumb.jpg

 

post-57068-0-08427800-1536305827_thumb.jpg

 

Share this post


Link to post
Share on other sites

Am incercat, am dat cu spray in ea nimic degeaba,mersi.

 

Am crezut ca e firul din poza de la switch dar l am pus provizoriu si nimic,tot nu merge.

post-96208-0-32742800-1536328572_thumb.jpg

Share this post


Link to post
Share on other sites

Eu m-as concentra pe identificarea piesei pe care ai pozat-o prima data.

Daca e intr-adevar piesa 4 din linkul pus de GoodKat , ala e senzorul de inclinare si n-ar trebui sa arate asa iar fara acel senzor montat in pozitia corecta nu-ti functioneaza pompa.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...